DSL-Magazin.deDSL-HARDWAREWireless LANs

W-LAN Problem

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag Linksys Wireless Network Starter Kit - Fragen | 2.computer
Thunder21E ist offline Thunder21E Thunder21E ist männlich


Stammgast

Dabei seit: 06.Oct.2003
Beiträge: 51
Herkunft: Essen
01.Apr.2004 19:34 Zum Anfang der Seite springen
Nehmen Sie Thunder21E in Ihre Freundesliste auf Email an Thunder21E senden Beiträge von Thunder21E suchen
W-LAN Problem

hi leute,

hab mal eine frage! und zwar habe ich einen w lan router der 11 mbit überträgt! draytek 2500 we!

da jetzt die telekom auf 1000 downstream erhöht hat, würde es da probs mit der verbindung geben1 weil mein W LAN immer wieder aussetzt und die verbiung verliert! der rouer und das empfangsgerät sind nur 5 meter entfernt und eine tür und eine wand sind dazwischen!!!

verliere so langsam die lust am w lan!!!

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
AndreDsl ist offline AndreDsl AndreDsl ist männlich


Super Moderator

Dabei seit: 19.Sep.2002
Beiträge: 5414
Herkunft: Lübeck
01.Apr.2004 21:21 Zum Anfang der Seite springen
Nehmen Sie AndreDsl in Ihre Freundesliste auf Beiträge von AndreDsl suchen
RE: W-LAN Problem

Hallo,
nö, daran liegt es nicht!
Die erhöhen ja auf 1Mbit, Dein Wlan Router kann aber 11Mbit!
Hast mal geschaut, ob es vom Hersteller ein Firmwareupdate gibt?

Gruß, Aandré

Wenn Dummheit ein Bodenschatz wäre, dann wäre Deutschland reicher als Saudi Arabien!
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Thunder21E ist offline Thunder21E Thunder21E ist männlich


Stammgast

Dabei seit: 06.Oct.2003
Beiträge: 51
Herkunft: Essen

Themenstarter Thema begonnen von Thunder21E

02.Apr.2004 07:04 Zum Anfang der Seite springen
Nehmen Sie Thunder21E in Ihre Freundesliste auf Email an Thunder21E senden Beiträge von Thunder21E suchen
RE: W-LAN Problem

hi ho!

hat sich glaube ich schon erledigt!!!

ein kollege hat mir nen tip gegeben! hab die wep verschlüsselung auf 64 bit gestellt von 128! jetzt läuft es wieder ohne probleme! keine verbindungsfehler mehr!!!

Grüße
Andre

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar