DSL-Magazin.deDSL-HARDWAREWireless LANs

Verbindungsprobleme...

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag Suse linux 8.1 und Netgear Ma401 | Wirleless Lan USB Adapter
Holothurian ist offline Holothurian


Starter

Dabei seit: 20.Dec.2002
Beiträge: 3
28.Feb.2003 23:25 Zum Anfang der Seite springen
Nehmen Sie Holothurian in Ihre Freundesliste auf Beiträge von Holothurian suchen
Fragezeichen Verbindungsprobleme...

Hallo,
ich nutze zusammen mit meinem Nachbarn eine DSL-flat. Wir sind mit einem WLAN-Router (er LAN - ich WLAN) online. Doch in letzter Zeit haben wir Verbindungsprobleme... Es scheint so, als würde der Router manchmal wie abstürzen... d.h. die Verbindung ist plötzlich weg und kann nur durch kurze Unterbrechung der Stromzufuhr zum Router behoben werden.

Hat jemand Ähnliches beobachtet? Kann mir jemand helfen, das Problem zu lösen?

Danke.

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Holothurian am 28.Feb.2003 23:25.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
AndreDsl ist offline AndreDsl AndreDsl ist männlich


Super Moderator

Dabei seit: 19.Sep.2002
Beiträge: 5414
Herkunft: Lübeck
01.Mar.2003 21:12 Zum Anfang der Seite springen
Nehmen Sie AndreDsl in Ihre Freundesliste auf Beiträge von AndreDsl suchen
Nee, so nicht :-)

Hallo,
wie wärs denn, wenn Du mal erzählen würdest was das denn für ein Router ist(Hersteller/Bezeichnung), mit dem Du da Probleme hast? Augenzwinkern

Schau mal auf der Wbsite vom Hersteller, ob es da ein Firmwareupdate gibt!
Sowas hilft meist bei solchen Problemen!

Gruß, André

Wenn Dummheit ein Bodenschatz wäre, dann wäre Deutschland reicher als Saudi Arabien!
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Holothurian ist offline Holothurian


Starter

Dabei seit: 20.Dec.2002
Beiträge: 3

Themenstarter Thema begonnen von Holothurian

02.Mar.2003 12:07 Zum Anfang der Seite springen
Nehmen Sie Holothurian in Ihre Freundesliste auf Beiträge von Holothurian suchen

Nach langer Suche (Router als Noname bei eBay ersteigert) habe ich den Hersteller und Typ des Gerätes rausbekommen: Tailyn FW8-604 (http://www.tailyn.com.tw/doc/product/router/fw8-604.pdf)... Bis jetzt habe ich noch keinen Firmwaredownload gefunden.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
AndreDsl ist offline AndreDsl AndreDsl ist männlich


Super Moderator

Dabei seit: 19.Sep.2002
Beiträge: 5414
Herkunft: Lübeck
03.Mar.2003 18:24 Zum Anfang der Seite springen
Nehmen Sie AndreDsl in Ihre Freundesliste auf Beiträge von AndreDsl suchen

Hallo,
könnte auch ein Defekt sein! Hast Du noch Garantie???

Es könnte auch sein, daß der Router so eingestellt ist, daß er nur die Verbindung aufbaut wenn Daten aus dem Internetangefordert werden!
Allerdings müßte man dann nicht den Netzstecker ziehen, um wieder Verbindung zu kriegen!

Gruß, André

Wenn Dummheit ein Bodenschatz wäre, dann wäre Deutschland reicher als Saudi Arabien!
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Holothurian ist offline Holothurian


Starter

Dabei seit: 20.Dec.2002
Beiträge: 3

Themenstarter Thema begonnen von Holothurian

03.Mar.2003 18:53 Zum Anfang der Seite springen
Nehmen Sie Holothurian in Ihre Freundesliste auf Beiträge von Holothurian suchen

Ich an Tailyn ne Mail geschickt (gestern) und heute war schon das Firmwareupdate da... Und bis jetzt geht es, wie es laufen soll. *auf Holz klopf*

Danke, für Deine Hilfe.....

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar