DSL-Magazin.deDSL-HARDWAREWireless LANs

Bekomme keine Connection zum speedport 503W mit t-online (internet funktioniert)

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (2): 12» Thema zu eigenen Favoriten hinzufügen
Beitrag Speedport W700V als Repeater einrichten // D-Link Dir-615 Wlan Router | Günstiger WLAN-Router mit Nachtschaltung?
chris_joh ist offline chris_joh


Starter

Dabei seit: 09.Dec.2008
Beiträge: 3
09.Dec.2008 12:59 Zum Anfang der Seite springen
Nehmen Sie chris_joh in Ihre Freundesliste auf Email an chris_joh senden Beiträge von chris_joh suchen
traurig Bekomme keine Connection zum speedport 503W mit t-online (internet funktioniert)

habe für DSL 16k neuen speedport bekommen, dafür auch eine schnellere neue Netzwerke von linksys installiert, internet über meine neue Netzwerkkarte / speedport funktionierte sofort einwandfrei!
Nur über die t-online software / Startcenter-Access finder bekomme ich keine Verbindung zu stande.
Habe schon verbindung über netzwerk karten sw und auch windows netzw. disabled etc..dieses problem hatte ich auch mit der alten karte...aber trotzdem kein erfolgt ??? ggf. gibt es irgendein setting bei der netzwerk karte die sich mit T-Online access nicht verträgt?? vielleicht kennt ja jemand das problem??? wäre schön!
: -)

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Saturn ist offline Saturn Saturn ist männlich


Super Moderator

Dabei seit: 06.Dec.2002
Beiträge: 2753
Herkunft: vom anderen Stern :-)
Füge Saturn in deine Contact-Liste ein
09.Dec.2008 13:06 Zum Anfang der Seite springen
Nehmen Sie Saturn in Ihre Freundesliste auf Email an Saturn senden Beiträge von Saturn suchen
RE: Bekomme keine Connection zum speedport 503W mit t-online (internet funktioniert)

Gehe ich richtig davon aus, dass Du nur verkabelte Netzwerke hast?
Wenn ja,
dann stimmt die Zugangsart in der T-Online-Software nicht.
Diese musst Du auf Router setzen, dann klappt auch die Verbindung einwandfrei.

Gruß
Saturn

Warum ich soviel reise? Weil es schwierig ist, ein bewegliches Ziel zu treffen!
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
chris_joh ist offline chris_joh


Starter

Dabei seit: 09.Dec.2008
Beiträge: 3

Themenstarter Thema begonnen von chris_joh

09.Dec.2008 15:10 Zum Anfang der Seite springen
Nehmen Sie chris_joh in Ihre Freundesliste auf Email an chris_joh senden Beiträge von chris_joh suchen
RE: Bekomme keine Connection zum speedport 503W mit t-online (internet funktioniert)

Hallo Saturn..danke..nein alles wireless...im T-online access finder gleicher hotspot...linksys karte etc. gesetzt!....versucht access ..aber sagt immer ggf wpa code etc. falsch...überprüfen....aber das alles funktioniert ja prima wenn ich ins internet wireless gehe!...hier gibt es irgendein Konflikt zwischen 'T-online..access finder' und Netzwerkkarten Treiber....der eine eigene Verbindung herstellen will.

Wenn ich T-online starte versucht er die Verbindung...kappt dabei die bestehende Internet Verbindung...schafft es aber nicht eine eigene Verbindung herzustellen!

Gruss Chris_Joh

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
chris_joh ist offline chris_joh


Starter

Dabei seit: 09.Dec.2008
Beiträge: 3

Themenstarter Thema begonnen von chris_joh

09.Dec.2008 18:51 Zum Anfang der Seite springen
Nehmen Sie chris_joh in Ihre Freundesliste auf Email an chris_joh senden Beiträge von chris_joh suchen
RE: Bekomme keine Connection zum speedport 503W mit t-online (internet funktioniert)

falls es jemand interessiert die lösung ist ...im t-online.. center das profil auf 'mit kabel' zu konfigurieren....obwohl man wireless arbeitet.....dann benutzt er die bestehende internet verbindung!
: -)

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
vision ist offline vision vision ist männlich


Routinier

Dabei seit: 15.Feb.2007
Beiträge: 111
Herkunft: NRW
11.Dec.2008 18:17 Zum Anfang der Seite springen
Nehmen Sie vision in Ihre Freundesliste auf Email an vision senden Homepage von vision Beiträge von vision suchen
RE: Bekomme keine Connection zum speedport 503W mit t-online (internet funktioniert)

Am besten, man wirft die komplette T-Online Software vom Rechner!! Dieser Zugang arbeitet vielfach noch über DFÜ.

Die Schnittstelle Wlan sollte zunächst ordentlich funktionieren. Dann lässt man eine neue Verbindung über die Wlan Schnittstelle suchen. Darauf hin erscheint die 503W (falls nicht hinten am schwarzen Knopf deaktiviert). Passwort eingeben 2x (steht unter dem Router)

Anschließend über den Explorer die Box einrichten!!!

Falls du nicht zurecht kommst, kann ich dir über Teamviewer helfen.. Info genügt...

FS
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (2): 12»
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar