DSL-Magazin.deVOICE OVER IP (VOIP)VoIP allgemein

VoIP funzt gar nicht gut

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag Bei eingehenden Anrufen, bekomme ich ein belegt Zeichen | Telefon funkt über den Router net
gertiw ist offline gertiw gertiw ist männlich


Starter

Dabei seit: 15.Dec.2005
Beiträge: 1
Herkunft: München
15.Dec.2005 18:34 Zum Anfang der Seite springen
Nehmen Sie gertiw in Ihre Freundesliste auf Email an gertiw senden Beiträge von gertiw suchen
VoIP funzt gar nicht gut

Hallo,
erst mal meine Hardware, dann meine Probleme, oK?
Fritz Box FonWlan angeschlossen über USB
ADSL
Siemens Gigaset A250 mit integr. AB
Mein Tarif: Tiscali Fone-Flat
1000er DSL Geschwindigkeit
So, jetz gehts los...
1. flieg ich regelm�ssig aus der Leitung und zwar auch bei eingehenden Anrufen.
(Fritz zeigt Festnetz an)
2. alle paar Sekunden knackst es total laut in der Leitung, oft ist die Qualit�t erst miserabel, wird nach ettlichen Sekunden besser.
3. ich komme oft beim Anrufen einfach nicht durch, nach 20 Sek. kommt ein Besetztzeichen.
Fehler 503, oder 408, oder 486
4. mein Telefon "verstellt sich manchmal einfach, z.B. der AB schaltet sich einfach aus...
Hotline gibt nur Standardantworten, die zu nix f�hren.
Hat jemand �hnliche Erfahrung?
Ist mein Telefon evtl nicht kompatibel zu VoIP?
W�rde mich freuen, wenn mir hier jemand Beistand leisten k�nnte!
Wenigstens seelisch!?!
sch�ne Gr�sse
Gerhard

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar