DSL-Magazin.deVOICE OVER IP (VOIP)VoIP allgemein

Kein Besetzt-Zeichen für den Anrufer

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag Studie: Voice over IP ist bereits Massenanwendung | Schritt nach vorne: Erstmals Auskunft auch über VoIP
Mr.Jones ist offline Mr.Jones Mr.Jones ist männlich


Starter

Dabei seit: 19.Nov.2005
Beiträge: 3
02.May.2006 21:14 Zum Anfang der Seite springen
Nehmen Sie Mr.Jones in Ihre Freundesliste auf Email an Mr.Jones senden Beiträge von Mr.Jones suchen
Fragezeichen Kein Besetzt-Zeichen für den Anrufer

Hallo,

ich nutze seit letzter Woche VoIP mit DSL von GMX. Die Einstellungen der Telefon-Nr. habe ich entsprechend den Vorgaben gemacht, d. h. unsere Festnetz-Nr. als Internet-RufNr. angemeldet und diese in der FritzBox-7050 als primäre Nr. zugewiesen, weiterhin die Festnetz-Nr. als sekundäre Rufnummer.

Jetzt habe ich das Problem, dass bei ausgehenden Telefonaten über VoIP und eingehenden Telefonaten über Festnetz, der Festnetz-Anrufer ein Freizeichen signalisiert bekommt. In den erweiterten Einstellungen habe ich 'Anklopfschutz' eingestellt, funktioniert aber in der Konstellation nicht. Wenn ich zusätzlich die Option 'Busy on busy' wähle, wird der Festnetz-Anrufer 'abgebrochen', bekommt aber kein Besetzt-Zeichen.

Kann ich es irgendwie einstellen, dass der Anrufer ein Besetzt-Zeichen bekommt?
Es ist übrigens ein analoger Telekom-Anschluss.

Viele Grüße
Mr. Jones

> Mr.Jones <
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar