DSL-Magazin.deDSL-PROVIDERTelekom

Seiten laden nicht

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (3): 123 Thema zu eigenen Favoriten hinzufügen
Beitrag Warum kein DSL von der Telekom??? | DSL Zugang
Breakfreak32 ist offline Breakfreak32 Breakfreak32 ist männlich


Gelegenheits-User

Dabei seit: 04.Oct.2003
Beiträge: 20

Themenstarter Thema begonnen von Breakfreak32

05.Oct.2003 18:23 Zum Anfang der Seite springen
Nehmen Sie Breakfreak32 in Ihre Freundesliste auf Email an Breakfreak32 senden Beiträge von Breakfreak32 suchen
RE: Seiten laden nicht

habe 98.
Firwall keine ahnung,
0190 Alarm .
Dsl flat, Teledat 331 lan.
Ich benutze T-online 5.0 . Netscape

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
technX

Gast

06.Oct.2003 07:07 Zum Anfang der Seite springen
RE: Seiten laden nicht

Wenn du dich über die T-Online Software einwählst, dann schmeiss die raus, und wähle dich direkt über DFÜ ein. Das Behebt schonmal ne menge Probleme und sparrt Resourcen.

Das TCP/IP Protokoll deinstallierst du in den Netzwerkeinstellungen in dem Ordner Systemeinstellungen (glaub ich, bin nicht mehr so sehr mit win98 vertraut)
Dort sind wahrscheinlich mehrere TCP/IP Protokolle installiert. -> alle raus!

-> neustarten

-> wieder in die Netzwerk Einstellungen gehen, und dann auf "Hinzufügen"->"Protokolle"->"Microsoft"->"TCP/IP" (oder so ähnlich, wie gesagt nicht mehr so fit in 9cool

Dann alle TCP/IP Protokolle wieder löschen, ausser dass, welches an deine Netzwerkkarte gebununden ist.

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von technX am 06.Oct.2003 07:08.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (3): 123
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar