DSL-Magazin.deDSL-PROVIDERTelekom

schlechte Antwortzeiten bzw. keine Verbindung mehr

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag Fußball-Bundesliga wird nicht "Telekom-Liga" heißen | download-geschwindigkeit
Jerry66 ist offline Jerry66 Jerry66 ist männlich


Starter

Dabei seit: 19.Feb.2007
Beiträge: 1
19.Feb.2007 10:54 Zum Anfang der Seite springen
Nehmen Sie Jerry66 in Ihre Freundesliste auf Email an Jerry66 senden Beiträge von Jerry66 suchen
Fragezeichen schlechte Antwortzeiten bzw. keine Verbindung mehr

Hallo,

eine Frage:

ich habe DSL-6000 (Call-Surf-Comfort) der T-Com, mit dem Router: Sinus 154 Basic-3
aber ein Problem tritt immer wieder auf:

ich habe eine Verbindung, sitze am PC und surfe,
lade einige Seiten,
und immer wenn ich einige Zeit (3-5 min) nichts anklicke (zB weil ich eine Seite intensiv lese)
dann lädt die nächste Seite nicht mehr, obwohl laut Online-Control noch eine aktive Verbindung vorhanden ist !

dann bleibt immer nur eines:

über Online-Control:
- Verbindung trennen und neu verbinden (neue IP wird angezeigt)
- ein 2.mal Verbindung trennen und neu verbinden (neue IP wird angezeigt)
- ein 3.mal Verbindung trennen und neu verbinden (neue IP wird angezeigt)

erst nach dem 2. oder 3. mal trennen u. neu verbinden erhalte ich dann wieder eine Verbindung


wer kennt die Ursache hierfür

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar