DSL-Magazin.deDSL-PROVIDERTelekom

Probs mit der eumex 704

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag DSL Bestellung | Wichtige Frage!
sHad ist offline sHad


Starter

Dabei seit: 17.Aug.2003
Beiträge: 2
17.Aug.2003 21:30 Zum Anfang der Seite springen
Nehmen Sie sHad in Ihre Freundesliste auf Email an sHad senden Beiträge von sHad suchen
Probs mit der eumex 704

Also ich habe folgendes Problem : Ich habe TDSL mit Fast Path und die Eumex 704 . Wenn ich über mein Modem geh dann hab ich einen Ping von
30 -40. Wenn ich über den Router geh dann von 50 -60 , was ja auch noch annehmbar ist . Jedoch ist es so wenn mein zweiter Rechner auch noch drin ist , steigt der ping 200 und drüber.
Nein es liegt nicht an der Hardware . Beide Pcs sind sehr gut ausgestattet. Da ich gehöhrt hab das es bei diesem Router öfter zu diesem Problem kommt , wollte ich mal wissen ob man dieses Problem vllt ausmerzen kann . Danke für eine Antwort

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Bouncer ist offline Bouncer


Starter

Dabei seit: 19.Aug.2003
Beiträge: 1
19.Aug.2003 13:06 Zum Anfang der Seite springen
Nehmen Sie Bouncer in Ihre Freundesliste auf Email an Bouncer senden Beiträge von Bouncer suchen
RE: Probs mit der eumex 704

die 704er (ich hab die 704 pc lan) ist ein richtiges streßprodukt. das teil hätte mich fast in den wahnsinn getrieben und nach längeren stöbern in diversen foren, bin ich zu der feststellung gekommen, das es noch viele leidesngenossen gibt... naja, lange rede kurzen sinn... ich hab die firmware geupdatet und schon lief das ding ganz gut.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
sHad ist offline sHad


Starter

Dabei seit: 17.Aug.2003
Beiträge: 2

Themenstarter Thema begonnen von sHad

19.Aug.2003 16:45 Zum Anfang der Seite springen
Nehmen Sie sHad in Ihre Freundesliste auf Email an sHad senden Beiträge von sHad suchen
probs

thx werd ich mal machen smile

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Friday_13th. ist offline Friday_13th. Friday_13th. ist männlich


Starter

Dabei seit: 07.Feb.2004
Beiträge: 1
07.Feb.2004 10:09 Zum Anfang der Seite springen
Nehmen Sie Friday_13th. in Ihre Freundesliste auf Email an Friday_13th. senden Homepage von Friday_13th. Beiträge von Friday_13th. suchen
wütend RE: Probs mit der eumex 704

(Ich bitte fehlende Fachbegriffe zu entschuldigen, aber ich bin noch Anfänger)

Hi Bouncer,

ich hätte eine Frage an dich oder alle die das lesen:

Seit kurzem zähle auch ich zu den Besitzern eines T-Com DSL Anschlusses in Verbindung eines ISDN XXL Anschlusses.

Meine Hardware:

-2 PC, die beide unabhängig von einander ins Netz
gehen sollten
-Ein Teledat 430 LAN DSL Modem
-Eine Eumex 704PC LAN Telefonanlage
-Naja und Splitter, ... ist ja klar.

Seit etwas über eine Woche ist DSL nun frei geschaltet und nichts läuft so wie es soll. (ISDN macht keine Probs)

-Die beiden Rechner, die über Netzwerk durch die
Eumex verbunden sind können nicht kommunizieren
-Die DSL Verbindung ist sehr langsam
-Wenn beide Rechner im Netz sind ist ein analoges
Modem fast schneller
-Wenn ich über meinen Rechner versuche was runter
zu laden (1. Versuch e-mule, 2. Versuch Overnet)
hängt sich die Eumex endweder sofort oder ziemlich
schnell auf und ist endweder nur duch mehrere
Neustarts des Rechners oder dauerndes Entfernen
und wieder Stecken des Netzsteckers, wenn
überhaupt, zu kriegen, manchmal kann ich auch erst
mehrere Stunden danach wieder ins Netz.
-wenn ich was runter lade (KaZaA oder ähnliches)
lade ich mit maximal 20 kb/s.
-Ich kann kein Firmware Update bei der Eumex
machen und die Steuersoftware meldet sowieso
nur Fehler, so das ich auch dort nichts verändern
kann.

Kannst du, oder jemand, mir helfen???

Wenn ja, das wäre sehr nett, bitte an meine e-mail Adresse, da ich selten ins Netz komme, wegen den oben genannten Problemen um hier im Board nach zuschauen.

kai9785@yahoo.de

Danke im Vorraus

MfG

Wer Rechtschreibfehler findet, darf sie behalten!!!
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
CSTownZj00 ist offline CSTownZj00 CSTownZj00 ist männlich


Gelegenheits-User

Dabei seit: 17.Feb.2004
Beiträge: 16
Herkunft: Berlin
17.Feb.2004 23:03 Zum Anfang der Seite springen
Nehmen Sie CSTownZj00 in Ihre Freundesliste auf Email an CSTownZj00 senden Homepage von CSTownZj00 Beiträge von CSTownZj00 suchen
an Friday

Versuch, auf eigene faust die Firmware deiner Eumex zu erneuern. Die aktuelle findest du auf telekom Bitte keine Links zu Providern oder kommerziellen Seiten, Danke! Edit by AndreDsl!
Mach das unbedingt mit dem PC, der auf dem ersten Anschluss deines Routers liegt.

Wenn das nicht klappt, ruf den technischen Kundendienst der Telekom an.

Die Nummer ist: 0180 51 990

Wegen deiner seltsamen Pingzeiten solltest du vielleicht die Störungsstelle unter

0800 330 2000

anrufen, und deine DSL Leitung mal überprüfen lassen. Hast du vielleicht nur T-DSL 384 ?

mfg Basti

Dieser Beitrag wurde schon 2 mal editiert, zum letzten mal von AndreDsl am 17.Feb.2004 23:50.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar