DSL-Magazin.deDSL-PROVIDERTelekom

DSL SPEED CONTEST & TEST @ DRACE.de

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (2): 12 Thema zu eigenen Favoriten hinzufügen
Beitrag DSL langsamer als vorher ISDN | DSL 6000 mit Glasfaser....
jcf ist offline jcf


Gelegenheits-User

Dabei seit: 15.Jul.2005
Beiträge: 23

Themenstarter Thema begonnen von jcf

18.Jul.2005 12:17 Zum Anfang der Seite springen
Nehmen Sie jcf in Ihre Freundesliste auf Email an jcf senden Beiträge von jcf suchen
Os/2?

Liegt wohl an OS/2 Warp. Vertrauenswürdig ist es auf jeden Fall. Hast du denn DSL 1000 oder 2000? Wenn du 2000 hast, dann ist ja klar warum 1000 nicht funktioniert!

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
rdconsult ist offline rdconsult


Aufsteiger

Dabei seit: 12.Jul.2005
Beiträge: 38
18.Jul.2005 12:33 Zum Anfang der Seite springen
Nehmen Sie rdconsult in Ihre Freundesliste auf Email an rdconsult senden Beiträge von rdconsult suchen
DSL SPEED TEST - Warten auf Provider weschsel: 83 Tag,

Hallo,

der speed test scheint nicht sehr genau / realistisch zu sein.

Real test

Download der T-online Software dirket von Provider:

http://service.t-online.de/c/06/50/11/650114.html

Ergebnis: 73,9 MB bei 113 KB/sek

Dieser Test wird auch von T-online in den news support foren als aussagefähig angesprochen.

rdconsult

System oder Unfähigkeit?

Heute ist der 83. Tag seit Auftrag Providerwechsel DSL von T-Com nach 1&1!

Frei nach Marcus Porcius Cato, der Ältere - siehe:

[URL]http://de.wikipedia.org/wiki/Marcus_Porcius_Cato_der_%C3%84ltere[/URL


fröhlich

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
rdconsult ist offline rdconsult


Aufsteiger

Dabei seit: 12.Jul.2005
Beiträge: 38
18.Jul.2005 12:53 Zum Anfang der Seite springen
Nehmen Sie rdconsult in Ihre Freundesliste auf Email an rdconsult senden Beiträge von rdconsult suchen
RE: OS/2 - Speedtest : 83. Tag seit Auftrag Providerwechsel

Zitat:
Original von jcf
Liegt wohl an OS/2 Warp. Vertrauenswürdig ist es auf jeden Fall. Hast du denn DSL 1000 oder 2000? Wenn du 2000 hast, dann ist ja klar warum 1000 nicht funktioniert!



Hallo jcf,

ich habe noch T-DSL 1000.

Wie derTest mit dem Download t-online zeigt, ist die Geschwindigkeitsangabe bei DRACE.de zu relativieren.

Der Eingabe-fehler in SPEED Test beruht wahrscheinlich darauf, dass die Software noch nicht mit alllen Browsern und Betriebssystem getestet wurde. ( noch Beta laut Versionsangabe )!.

An OS/2 Warp sollte es nicht liegen! Es sei denn, die Anwendung funktioniert mit Firefox auf Linux, UNIX und weiteren Plattformen!

Mfg

rdconsult

System oder Unfähigkeit?

Heute ist der 83. Tag seit Auftrag Providerwechsel DSL von T-Com nach 1&1!

Frei nach Marcus Porcius Cato, der Ältere - siehe:

[URL]http://de.wikipedia.org/wiki/Marcus_Porcius_Cato_der_%C3%84ltere[/URL


smile

Dieser Beitrag wurde schon 4 mal editiert, zum letzten mal von rdconsult am 18.Jul.2005 12:59.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (2): 12
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar