DSL-Magazin.deDSL-PROVIDERTelekom

Dsl_Installation

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag Detewe Opencom 40 dsl und T-DSL | Einwahl DSL/ISDN
Jennychen ist offline Jennychen


Starter

Dabei seit: 05.Aug.2002
Beiträge: 2
05.Aug.2002 18:13 Zum Anfang der Seite springen
Nehmen Sie Jennychen in Ihre Freundesliste auf Email an Jennychen senden Beiträge von Jennychen suchen
Dsl_Installation

Hallo,
ich hab folgendes Problem:
Nachdem ich meinen DSL-Anschluss installiert hab, leuchtet das Sync-zeichen weiterhin rot.
Führe ich anschließend einen Installationstest durch, kommt das Programm zu dem Ergebnis, dass die Installation fehlerhaft ist, was jedoch nich sein kann, da ich und auch andere personen diese schon sehr oft auf fehler überprüft hab.

weiß einer von euch, woran es noch liegen könnte?

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Jennychen am 05.Aug.2002 18:20.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Marco ist offline Marco Marco ist männlich


Starter

Dabei seit: 07.Aug.2002
Beiträge: 2
07.Aug.2002 16:25 Zum Anfang der Seite springen
Nehmen Sie Marco in Ihre Freundesliste auf Email an Marco senden Homepage von Marco Beiträge von Marco suchen
RE: Dsl_Installation

hallo,

ruf die störungsstelle der telekom an. Dein DSL modem kann sich nicht mit dem port syncronisieren.

gruss

marco

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Jennychen ist offline Jennychen


Starter

Dabei seit: 05.Aug.2002
Beiträge: 2

Themenstarter Thema begonnen von Jennychen

07.Aug.2002 18:21 Zum Anfang der Seite springen
Nehmen Sie Jennychen in Ihre Freundesliste auf Email an Jennychen senden Beiträge von Jennychen suchen

hm, ja den Tipp hat mir schon jemand gegeben...ich werd da dann mal anrufen.

eben hab ich noch diesen bericht im Internet gefunden:
>Doch das ist nicht das alles, was sich seit dem 01.01.2002 geändert hat. Zur Marktöffnung ab Januar 2002 hat die Telekom die neue Schnittstellenspezifikation U-R2 als "T-DSL-Modem-Standard" eingeführt. Dies hat zur Folge, dass sich fortan viele Hersteller auf dem DSL-Markt tummeln und eigene DSL-Lösungen nach dem offenen Standard anbieten. Doch wer jetzt meint, bei einem der Online-Auktionshäuser wie beispielsweise eBay ein günstiges T-DSL Modem aus alter Telekom-Produktion ersteigern zu können, wird sich beim Anschluss wundern, denn diese Modems entsprechen nicht dem neuen Standard und sind daher nur an Anschlüssen, die vor der Umstellung aktiviert wurden, nutzbar.<

kann es vllt. auch daran liegen, dass sich der Anschluss nicht synchronisiert? das Modem ist nämlich ein altes.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
ToB ist offline ToB ToB ist männlich


Stammgast

Dabei seit: 18.Apr.2002
Beiträge: 70
Herkunft: Aus Schlumpfhausen!
08.Aug.2002 08:47 Zum Anfang der Seite springen
Nehmen Sie ToB in Ihre Freundesliste auf Email an ToB senden Homepage von ToB Beiträge von ToB suchen

Hi,

Welches Modemm hast Du denn genau?
Und wo hast Du es gekauft?

Zu dem Thema vielleicht auch mal mit der freundlichen Telekomhotline sprechen, wenn der Port-Reset nicht funktioniert hat.

ToB

MfG,
ToB!
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar