DSL-Magazin.deFASTPATH & ONLINE-GAMESOnline-Games von A bis Z

schlechter ping trotz fastpath :(

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (11): 1234»» Thema zu eigenen Favoriten hinzufügen
Beitrag Counterstrike mit Fastpath Netsettings | cs mega laggs
GoD-Morpheus ist offline GoD-Morpheus GoD-Morpheus ist männlich


Experte

Dabei seit: 16.Dec.2002
Beiträge: 485
17.Dec.2003 17:10 Zum Anfang der Seite springen
Nehmen Sie GoD-Morpheus in Ihre Freundesliste auf Beiträge von GoD-Morpheus suchen
pings

ja klar, verstehe das!

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Cop ist offline Cop Cop ist männlich


Gelegenheits-User

Dabei seit: 15.Dec.2003
Beiträge: 10

Themenstarter Thema begonnen von Cop

17.Dec.2003 18:21 Zum Anfang der Seite springen
Nehmen Sie Cop in Ihre Freundesliste auf Email an Cop senden Beiträge von Cop suchen
aehh

ähh

also nur mal so ich spiele Tactical Ops und nicht Counter-Shit ähh Strike. Bei Tactical Ops gibt es keine awp.

Das mit dem Treffen liegt garantiert nicht daran, dass die anderen schlechte pings haben, weil ich tactical ops schon sehr lang spiele und das immer so ist.

die nummer habe ich mir gleich mal aufgeschrieben, danke

O.o
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Cop ist offline Cop Cop ist männlich


Gelegenheits-User

Dabei seit: 15.Dec.2003
Beiträge: 10

Themenstarter Thema begonnen von Cop

21.Dec.2003 21:26 Zum Anfang der Seite springen
Nehmen Sie Cop in Ihre Freundesliste auf Email an Cop senden Beiträge von Cop suchen
themenfeld muss ausgefuellt sein

OFF-TOPIC Modus ON

Colt und cs is *****, i love to + deagle

OFF-TOPIC Modus OFF

kann mir denn niemand helfen?

O.o
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
DragonMaster ist offline DragonMaster DragonMaster ist männlich


Freak

Dabei seit: 16.Mar.2003
Beiträge: 681
Herkunft: Essen
21.Dec.2003 22:40 Zum Anfang der Seite springen
Nehmen Sie DragonMaster in Ihre Freundesliste auf Beiträge von DragonMaster suchen
RE: themenfeld muss ausgefuellt sein

Wir fangen mal von vorne an! OK?

1. Mach mal bitte ein Tracert zu t-online und zum Server und poste die Werte.

2. Zeige deine derzeitigen Einstellungen und poste die Werte.
http://www.speedguide.net/analyzer.php?

3. Mache den Download-Dauertest
http://www.world-of-adsl.com/speedtest.html und poste beide Werte.

4. Ping-Werte ermitteln

Gehe zu Start/Ausführen:
cdm (WinXP/2000) oder command (Win9x) eingeben + ente
Nun gib ein:
ping -f -l 1464 www.t-online.de
ping -f -l 1464 www.adsl-support.de
ping -f -l 1464 www.dslreports.com
ping -f -l 1464 www.world-of-adsl.com

und notiere die Roundtrip-Zeiten in ms.

Beachte die Leerstellen zwischen den Parametern und dass -l ein Minus kleines L ist.

Die Starken und Mächtigen stürzen von ihrem Platz;
die Sanften und Nachgiebigen wachsen über sie empor.
(Lao Tzu)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Cop ist offline Cop Cop ist männlich


Gelegenheits-User

Dabei seit: 15.Dec.2003
Beiträge: 10

Themenstarter Thema begonnen von Cop

22.Dec.2003 10:49 Zum Anfang der Seite springen
Nehmen Sie Cop in Ihre Freundesliste auf Email an Cop senden Beiträge von Cop suchen
hui

hui, das klingt kompliziert

zu 1. tracert zu t-online hab ich aber was meinst du mit tracert zum server? welcher server?




http://mitglied.lycos.de/simmonschmi/tracerttonline.jpg



2.

Zitat:
poste beide werte

wie jetzt? bei mir stand da nur kb/sec, was is der zweite wert?

beim ersten mal war das konstant 79 kb, beim zweiten mal wars anders. das hat bei 1300 oder so angefangen, is dann mit 100-200kb/sec gefallen, also 1300, eine sekund, 1100, eine sekunde. 900, eine sekunde, 750 etc. bei ca 200 kb is das dann langsamer gefallen, 5kb/sec oder so und bei 100 kb ist das nur noch um 0.1 kb pro sekunde gefallen.
jetzt ist das gerade bei ca 65 und faellt immer noch

edit: am ende wars bei 27 kb O.o und is dann alle 5 sekunden oder so 0.1 kb gefallen





3.

http://mitglied.lycos.de/simmonschmi/speedeguid.jpg

edit: hmm auf dem screenshot is eins nich drauf:
IP type of service field (RFC1349) = 00000000


4. round trip zeiten? was meinst du?

http://mitglied.lycos.de/simmonschmi/pings.jpg

O.o

Dieser Beitrag wurde schon 6 mal editiert, zum letzten mal von Cop am 22.Dec.2003 11:00.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (11): 1234»»
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar