DSL-Magazin.deFASTPATH & ONLINE-GAMESOnline-Games von A bis Z

ich brauche dringend hilfe für cs!!!

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag ping problem bei Nascar Racing 2003 Season | DSL-Speed Landkarte von Deutschland
BigSnide ist offline BigSnide BigSnide ist männlich


Starter

Dabei seit: 22.Aug.2006
Beiträge: 2
22.Aug.2006 14:25 Zum Anfang der Seite springen
Nehmen Sie BigSnide in Ihre Freundesliste auf Email an BigSnide senden Beiträge von BigSnide suchen
ich brauche dringend hilfe für cs!!!

ich habe probleme mit "Cl_FlushEntityPack"....
habe schon diverse foren durchgeguckt verschiedene "lösungen" ausprobiert jedoch hat nichts geklappt....

deshalb würde es mich freuen wenn mir ein profi helfen könnte am besten irgendwie über skype; ts; msn; icq; oda meinen cs acc.

skype: bigsnide

ts: guckt einfach auf meiner cs clan hp: www.luckyshot-clan.de.tf

msn: handballprofi_ldv@hotmail.de

icq: 333-878-406

csacc.: dbn1


ich würde wirklich jeden bitten, der eine ahnung hat mir zu helfen ich bin wirklich verzweifelt weil ich bald leader im 2. squad werde also bitte helft mir


mfg BigSnide
Bitte Doppelpostings vermeiden. Das andere Posting habe ich gelöscht - war noch keine Antwort drunter. Gruß Saturn

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Saturn am 22.Aug.2006 14:55.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
zabeL ist offline zabeL


Starter

Dabei seit: 22.Aug.2006
Beiträge: 8
22.Aug.2006 14:51 Zum Anfang der Seite springen
Nehmen Sie zabeL in Ihre Freundesliste auf Email an zabeL senden Beiträge von zabeL suchen
re

mhh welche anbindung hast du, welche settings(rate, cl_updaterate, cl_cmdrate nutzt du?) das problem tritt eigentlich nur auf, wenn die settings die du hast die connection sozusagen überlasten.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
BigSnide ist offline BigSnide BigSnide ist männlich


Starter

Dabei seit: 22.Aug.2006
Beiträge: 2

Themenstarter Thema begonnen von BigSnide

22.Aug.2006 17:28 Zum Anfang der Seite springen
Nehmen Sie BigSnide in Ihre Freundesliste auf Email an BigSnide senden Beiträge von BigSnide suchen
so

// Add exec "netsettings.cfg" to your config.cfg.

// Default netsettings:
rate "2500"
cl_cmdrate "30"
cl_cmdbackup "2"
cl_updaterate "20"
cl_dlmax "128"
ex_interp "0.1"

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
zabeL ist offline zabeL


Starter

Dabei seit: 22.Aug.2006
Beiträge: 8
22.Aug.2006 20:58 Zum Anfang der Seite springen
Nehmen Sie zabeL in Ihre Freundesliste auf Email an zabeL senden Beiträge von zabeL suchen
re

hm welche connection benutzt du denn dann bei den settings wenn das nicht funktioniert? ich hatte auch mal nen kollegen der konnte an den settings drehen wie er wollte und immer kam dieser "flush..." bug. er hat sich dann irgendwann nen neuen rechner gekauft dann hat es funktioniert. aber sagmal welche connection hast du denn?

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar