DSL-Magazin.deSOFTWAREFilesharing

Problem :(

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag Wieviel Gigabyte habt ihr im Monat ? | Ping mit eMule!
HiTmAn ist offline HiTmAn


Aufsteiger

Dabei seit: 09.Feb.2003
Beiträge: 25
01.Jul.2003 13:46 Zum Anfang der Seite springen
Nehmen Sie HiTmAn in Ihre Freundesliste auf Email an HiTmAn senden Beiträge von HiTmAn suchen
Problem :(

Also wenn ich mein kazaa starte steht ja oben suchen normaler stellt kazaa dan eine verbindung her und man kann das suchen und so anklicken und datein suchen bei mir bleibt es immer so das ich es nie anklicken kann. Und bei emule kann ich zwar auf ein server connecten hab auch high id aber wenn ich die suchfunktion in emule nutzen will "und das will ich !!" und ich gebe ein begriff ein wo normaler weise (als ich aol hatte) immer viel bei raus kam kommt jetzt nix mehr woran liegt es was muss ich tun ? Thx schonmal.
Habe grade gesehen kazaa geht doch nach längerer zeit jedoch gehts bei emule net...?!

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von HiTmAn am 01.Jul.2003 13:47.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Chris ist offline Chris Chris ist männlich


Fachmann

Dabei seit: 30.Nov.2002
Beiträge: 224
Herkunft: Hannover
Füge Chris in deine Contact-Liste ein
01.Jul.2003 20:42 Zum Anfang der Seite springen
Nehmen Sie Chris in Ihre Freundesliste auf Email an Chris senden Homepage von Chris Beiträge von Chris suchen
RE: Problem :(

Moin,

also bei Kazaa ist es so, das er erst mal Verbinden muss bevor du was suchen kannst.

Und bei Emule: Um ehrlich zu sein: KA
Welche Version benutzt du den?

Und warum benutzt du überhaupt die Suchfunktion???
Es gibt doch sovile schöne Seiten großes Grinsen

Gruss

Chris

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
TFTomSun ist offline TFTomSun


Power-User

Dabei seit: 26.Sep.2002
Beiträge: 949
01.Jul.2003 21:53 Zum Anfang der Seite springen
Nehmen Sie TFTomSun in Ihre Freundesliste auf Email an TFTomSun senden Beiträge von TFTomSun suchen
RE: Problem :(

vielleicht bist du ja bei emule zu einem server connected der nich so viele user hat und somit auch nich so ne fülle an dateien

oder dein anbieter sperrt irgendwelche ports... was haste denn jetz?

oder du versuchst es mal mit einer anderen emule version bzw. nem emule-mod ... vielleicht hat deine version da ne kleine meise

... was anderes fällt mir jetz spontan nich ein

mfg, TFTS

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
AndreDsl ist offline AndreDsl AndreDsl ist männlich


Super Moderator

Dabei seit: 19.Sep.2002
Beiträge: 5414
Herkunft: Lübeck
01.Jul.2003 22:58 Zum Anfang der Seite springen
Nehmen Sie AndreDsl in Ihre Freundesliste auf Beiträge von AndreDsl suchen
RE: Problem :(

Hallo,
hast Du denn bei eMule auch Globale Suche angeklickt?
Sonst geht das auch nicht! Augenzwinkern

Gruß, André

Wenn Dummheit ein Bodenschatz wäre, dann wäre Deutschland reicher als Saudi Arabien!
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar