DSL-Magazin.deSOFTWAREFilesharing

Fragen zu Emule!!

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (4): 1234» Thema zu eigenen Favoriten hinzufügen
Beitrag Emule läuft nicht optimal bei mir! | Und wieder einer erwischt!
ralphweb ist offline ralphweb


Gelegenheits-User

Dabei seit: 01.Feb.2004
Beiträge: 12
01.May.2004 14:07 Zum Anfang der Seite springen
Nehmen Sie ralphweb in Ihre Freundesliste auf Email an ralphweb senden Beiträge von ralphweb suchen
Re

Also die Version die du da hast ist nicht sehr gut glaube ich ! Wenn da alle paar minuten so eine meldung kommt das due ne linzens kaufen musst dann ist das ne sehr schlechte version !
Hasst du so ne Version?


Mfg. ralphweb

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Rafusch ist offline Rafusch Rafusch ist männlich


Fachmann

Dabei seit: 02.Feb.2004
Beiträge: 242
Herkunft: DSL Land

Themenstarter Thema begonnen von Rafusch

01.May.2004 14:11 Zum Anfang der Seite springen
Nehmen Sie Rafusch in Ihre Freundesliste auf Beiträge von Rafusch suchen
RE: Re

Ich hatte so ne Version aber die ist eine reine verarschung!

jatzt habe ich 0.42 e
Das ist die aktuellste!
Aber ich bekomme nicht mehr speed wie 4 kb/s
kann man was dagegen tun?

Manche Leute regen sich auf, wenn ihnen ein Vogel auf den Kopf scheißt, dabei kann man froh sein, dass Elefanten nicht fliegen können. großes Grinsen
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
ralphweb ist offline ralphweb


Gelegenheits-User

Dabei seit: 01.Feb.2004
Beiträge: 12
01.May.2004 14:26 Zum Anfang der Seite springen
Nehmen Sie ralphweb in Ihre Freundesliste auf Email an ralphweb senden Beiträge von ralphweb suchen
Re

Kann es sein das diese medlung mit der Lizens trozdem zwichendurch noch kommt?

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Rafusch ist offline Rafusch Rafusch ist männlich


Fachmann

Dabei seit: 02.Feb.2004
Beiträge: 242
Herkunft: DSL Land

Themenstarter Thema begonnen von Rafusch

01.May.2004 14:37 Zum Anfang der Seite springen
Nehmen Sie Rafusch in Ihre Freundesliste auf Beiträge von Rafusch suchen
Emule

Ich habe schon mal gelesen das normalerweise die Meldung noch kommt aber das ist bei mir nicht der fall!


Ich habe das neue Emule einfach nur daruf instlaiert!
Die meldung kommt nicht mehr aber es ist langsamm!

Nicht mehr wie 4 kb/s pro Datei!

Was nun?

Manche Leute regen sich auf, wenn ihnen ein Vogel auf den Kopf scheißt, dabei kann man froh sein, dass Elefanten nicht fliegen können. großes Grinsen
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
ralphweb ist offline ralphweb


Gelegenheits-User

Dabei seit: 01.Feb.2004
Beiträge: 12
01.May.2004 14:48 Zum Anfang der Seite springen
Nehmen Sie ralphweb in Ihre Freundesliste auf Email an ralphweb senden Beiträge von ralphweb suchen
Re

naja ich hatte diese Version auch mal drauf ! danch hab ich sie desinstalliert und das orginal emule drauf gemacht und es kamm immer noch de meldung und ich onnte nicht mehr als 5kb saugen ! ich vermute die hast die se begrenzung immer noch drauf!
Ich werde dir mal ne seite geben wo steht wie du das wieder wegbekommst

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (4): 1234»
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar