DSL-Magazin.deFASTPATH & ONLINE-GAMESFastpath an T-DSL-Anschlüssen

Kein FP trotz angeblicher Aktivierung

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (4): 1234» Thema zu eigenen Favoriten hinzufügen
Beitrag Fastpath mit Probs | nach aktivierung keine störungsfreie verbindung ?!
DragonMaster ist offline DragonMaster DragonMaster ist männlich


Freak

Dabei seit: 16.Mar.2003
Beiträge: 681
Herkunft: Essen
11.Feb.2004 16:39 Zum Anfang der Seite springen
Nehmen Sie DragonMaster in Ihre Freundesliste auf Beiträge von DragonMaster suchen
RE: Kein FP trotz angeblicher Aktivierung

Die * die Du siehst simnd Zeitüberschreitungen. 1 ist noch normal aber bei Dir ist es ja der Abschnitt 2 und 3!
Und ich würde da anrufen und nachfragen warum FP nicht geschlatte worden ist obwohl Du eine bestätigung bekommen hast.

Die Starken und Mächtigen stürzen von ihrem Platz;
die Sanften und Nachgiebigen wachsen über sie empor.
(Lao Tzu)
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Bomandrolas ist offline Bomandrolas Bomandrolas ist männlich


Starter

Dabei seit: 06.Oct.2003
Beiträge: 7

Themenstarter Thema begonnen von Bomandrolas

11.Feb.2004 17:00 Zum Anfang der Seite springen
Nehmen Sie Bomandrolas in Ihre Freundesliste auf Email an Bomandrolas senden Beiträge von Bomandrolas suchen
RE: Kein FP trotz angeblicher Aktivierung

nachdem sich mal wieder keiner zuständig fühlte (ich wurde 3 mal an eine andere Service-Nummer verwiesen), landete ich (Privat-Kunde) bei der Business Service Stelle (lol). Der konnte mir auch nicht weiterhelfen.
Er meinte, es könne sein, dass das noch dauert oder dass FP bei mir nix bringt.
Da die Freischaltung auch per Post bestätigt wird, solle ich bis zum Eingang der schriftlichen Bestätigung warten.

Naja, bleibt mir wohl nix anderes übrig, als erstmal abzuwarten.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Bomandrolas ist offline Bomandrolas Bomandrolas ist männlich


Starter

Dabei seit: 06.Oct.2003
Beiträge: 7

Themenstarter Thema begonnen von Bomandrolas

11.Feb.2004 19:24 Zum Anfang der Seite springen
Nehmen Sie Bomandrolas in Ihre Freundesliste auf Email an Bomandrolas senden Beiträge von Bomandrolas suchen
RE: Kein FP trotz angeblicher Aktivierung

also ich hab den tracert jetzt nochmal wiederholt:

Routenverfolgung zu www.heise.de [193.99.144.71] ?ber maximal 30 Abschnitte:



1 <1 ms <1 ms <1 ms 192.168.0.1

2 58 ms 55 ms 55 ms 217.5.98.138

3 54 ms 54 ms 53 ms 217.237.156.70

4 58 ms 59 ms 59 ms f-ea2.F.DE.net.DTAG.DE [62.154.18.18]

5 61 ms 61 ms 60 ms c1.f.de.plusline.net [213.83.45.33]

6 60 ms 60 ms 61 ms c22.f.de.plusline.net [213.83.57.23]

7 64 ms 62 ms 62 ms www.heise.de [193.99.144.71]



Ablaufverfolgung beendet.

Läßt sich daraus was deuten?

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Saturn ist offline Saturn Saturn ist männlich


Super Moderator

Dabei seit: 06.Dec.2002
Beiträge: 2753
Herkunft: vom anderen Stern :-)
Füge Saturn in deine Contact-Liste ein
11.Feb.2004 20:22 Zum Anfang der Seite springen
Nehmen Sie Saturn in Ihre Freundesliste auf Email an Saturn senden Beiträge von Saturn suchen
RE: Kein FP trotz angeblicher Aktivierung

ich deute daraus einen Standardping!
Weniger - oder mehr - hab' ich auch nicht.....
ohne FP!

Gruß
Saturn

Warum ich soviel reise? Weil es schwierig ist, ein bewegliches Ziel zu treffen!
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Bomandrolas ist offline Bomandrolas Bomandrolas ist männlich


Starter

Dabei seit: 06.Oct.2003
Beiträge: 7

Themenstarter Thema begonnen von Bomandrolas

11.Feb.2004 20:34 Zum Anfang der Seite springen
Nehmen Sie Bomandrolas in Ihre Freundesliste auf Email an Bomandrolas senden Beiträge von Bomandrolas suchen
RE: Kein FP trotz angeblicher Aktivierung

gerade kam eine mail von der Telekom rein:


[...]

Das Leistungsmerkmal FastPath wurde an Ihrem T-DSL Anschluss
bereits aktiviert.
Wie wir Ihnen bereits mitgeteilt haben, haengt der Ping von
verschiedenen Faktoren ab, die wir leider nicht beeinflussen
koennen und deshalb auch keine Zahlen dazu garantieren
koennen.

[...]

und nu???

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (4): 1234»
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar