DSL-Magazin.deDSL-HARDWAREDSL-Router

was mach ich bei der installation des routers falsch?

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (2): 12 Thema zu eigenen Favoriten hinzufügen
Beitrag SMC 2804WBR und 'lowID' | FTP Server mit Netgear RP64G???
AndreDsl ist offline AndreDsl AndreDsl ist männlich


Super Moderator

Dabei seit: 19.Sep.2002
Beiträge: 5414
Herkunft: Lübeck
18.Oct.2003 17:48 Zum Anfang der Seite springen
Nehmen Sie AndreDsl in Ihre Freundesliste auf Beiträge von AndreDsl suchen
RE: was mach ich bei der installation des routers falsch?

Hallo,
ja standartmäßig bist Du beim Netgear Router immer online!
Wenn Du aber da, wo Du Deine Login Daten eingetragen hast, bei Idle Timeout eine 2 oder 3 einträgst und apply(speichern) drückst, dann trennt der Router die Internetverbindung, nach 2 oder 3 Minuten ohne Datenverkehr!
Wenn Daten gesendet/empfangen werden, wählt er sich wieder ein!

Für Kazzaa, eMule, Winmx, etcc.. mußt Du im Menü unter Portforwarding die Ports eintragen, die das Programm braucht und die interne IP von dem Computer auf dem das Pogramm laufen soll!

Dazu vergibst Du am besten feste Ip´s im internen Netzwerk!

Gruß, André

Wenn Dummheit ein Bodenschatz wäre, dann wäre Deutschland reicher als Saudi Arabien!
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (2): 12
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar