DSL-Magazin.deDSL-HARDWAREDSL-Router

Speedport W 500V & Freenet

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (8): 34567»» Thema zu eigenen Favoriten hinzufügen
Beitrag router akzeptiert benutzernamen+kennwort nicht | [S] Alles-in-allem-Rundum-Sorglos-Gerät
zaferDE ist offline zaferDE


Starter

Dabei seit: 23.Dec.2006
Beiträge: 1
23.Dec.2006 02:53 Zum Anfang der Seite springen
Nehmen Sie zaferDE in Ihre Freundesliste auf Email an zaferDE senden Beiträge von zaferDE suchen
RE: Beondere eingabe in den Router W500v bei Freenet benutzern???

hallo Saturn,
kannst du mir bitte die Firmware 1.23 schicken?


Vielen Dank im Voraus!
mfG zaferDE

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Saturn ist offline Saturn Saturn ist männlich


Super Moderator

Dabei seit: 06.Dec.2002
Beiträge: 2753
Herkunft: vom anderen Stern :-)
Füge Saturn in deine Contact-Liste ein
23.Dec.2006 03:22 Zum Anfang der Seite springen
Nehmen Sie Saturn in Ihre Freundesliste auf Email an Saturn senden Beiträge von Saturn suchen
RE: Beondere eingabe in den Router W500v bei Freenet benutzern???

Zitat:
Original von zaferDE
hallo Saturn,
kannst du mir bitte die Firmware 1.23 schicken?


Vielen Dank im Voraus!
mfG zaferDE



na klar geht das!
Per Buschtrommel oder wie Augen rollen

Ohne Emailaddy geht es ja nun mal nicht!
Klicke auf mein Profil und dort steht meine Mailadresse. Dort bitte die Anfrage schicken und ich Antworte von dort mit der Firmware 1.23
Hier im Forum direkt bitte keine Mailadresse angeben (w.g. Spam)

Gruß
Saturn

Warum ich soviel reise? Weil es schwierig ist, ein bewegliches Ziel zu treffen!
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
-Bod!- ist offline -Bod!-


Gelegenheits-User

Dabei seit: 21.Dec.2006
Beiträge: 12
03.Jan.2007 16:19 Zum Anfang der Seite springen
Nehmen Sie -Bod!- in Ihre Freundesliste auf Email an -Bod!- senden Beiträge von -Bod!- suchen
W500v

ICh versteh hier was net!
Geb mein Freenet Datn ein...
Dann zeigt mir der Routererbindung Aktiv...
noch nich mal 1 min später nicht mit dem Internet Verbunden..

Was mach ich nun??
Jend einen Rat für mich??
Bitte!!

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
amitcas ist offline amitcas amitcas ist männlich


Starter

Dabei seit: 13.Jan.2007
Beiträge: 1
13.Jan.2007 14:37 Zum Anfang der Seite springen
Nehmen Sie amitcas in Ihre Freundesliste auf Email an amitcas senden Beiträge von amitcas suchen
RE: Benötige die Firmware 1.23

Hallo,

ich brächte für mein Speedport W 500V die Firmware 1.23 kann mir da jemand weiter helfen?

Vielen Dank für Eure Antworten!

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Yankee ist offline Yankee Yankee ist männlich


Stammgast

Dabei seit: 03.Dec.2006
Beiträge: 68
13.Jan.2007 23:48 Zum Anfang der Seite springen
Nehmen Sie Yankee in Ihre Freundesliste auf Email an Yankee senden Beiträge von Yankee suchen
RE: W500v

Moin,
hallo Bod!, schau mal in der Software unter Netzwerk/Intenetzugang, was du da bei "Automatisch trennen nach" eingestellt hast.

Gruß

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (8): 34567»»
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar