DSL-Magazin.deDSL-HARDWAREDSL-Router

Router connectet nicht

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag Probleme mit eEinwahl | Belkin 4-Port Kabel-/DSL-Netz Gateway Router
Jehova ist offline Jehova


Starter

Dabei seit: 29.Dec.2002
Beiträge: 2
29.Dec.2002 01:19 Zum Anfang der Seite springen
Nehmen Sie Jehova in Ihre Freundesliste auf Email an Jehova senden Beiträge von Jehova suchen
Router connectet nicht

Hallo,

bin durch Zufall auf euer Forum gestoßen. Hab nämlich ein Problem mit meinem Router (MS-Tech LR-410).

Kurz, das Teil baut keine Internet Verbindung auf. Mein OS ist XP, und ADSL hab ich von der Telekom.

Bei der Konfiguration hab ich unter PPPoE meine Zugangsdaten eingegeben. Wenn ich auf "Connect" klicke baut sich aber keine Verbindung auf.
Kann es sein dass ich das falsche Kabel verwende? Ich habe das gleiche Kabel das vorher vom DSL-Modem zur Netzwerkkarte ging am Router angeschlossen.

Vielen Dank für Tips, bin schon kurz vorm Verzweifeln.

Gruß CJ


Anmerkung:
Das Netzwerk funktioniert

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Jehova am 29.Dec.2002 11:18.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Jehova ist offline Jehova


Starter

Dabei seit: 29.Dec.2002
Beiträge: 2

Themenstarter Thema begonnen von Jehova

30.Dec.2002 14:05 Zum Anfang der Seite springen
Nehmen Sie Jehova in Ihre Freundesliste auf Email an Jehova senden Beiträge von Jehova suchen

Hat sich erledigt. Alles funktioniert.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar