DSL-Magazin.deDSL-HARDWAREDSL-Router

Probleme mit Speedport W 500V

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (12): 1234»» Thema zu eigenen Favoriten hinzufügen
Beitrag US Robotics 5463 -> VCI und VPI | Internet per ISDN mit WLAN Router ??
EEsense ist offline EEsense EEsense ist männlich


Starter

Dabei seit: 22.Jan.2006
Beiträge: 3
22.Jan.2006 14:57 Zum Anfang der Seite springen
Nehmen Sie EEsense in Ihre Freundesliste auf Email an EEsense senden Beiträge von EEsense suchen
Daumen runter! Speedport W500v bei weitem nicht perfekt!

Hi, habe auch den Router und dieselben Macken macht er auch. Zu Begin waren Verbindungsabbrüche zum Inet an der Tagesregel. Störgeräusche im VoIP und Abbrüche mit dem Gesprächspartner. Später dann synchronisierte er zwar zum Netz aber ging nicht mehr online.

Gerät wurde ausgetauscht und einige der Fehler bestehen bei dem Austauschgerät immer noch.

Ich sollte noch mal die Firmware von der T-com Seite auf den Router spielen. Da diese eine „aktuellere“ sein sollte als die im Auslieferzustand drauf befindliche des Routers.

Naja im Internet bleibt es seit ein paar Tagen ja schon online aber das VoIP bricht immer noch zusammen und ich kann nicht raus telefonieren und niemand kann mich anrufen ob wohl es für ihn den Eindruck macht ich würde nicht abnehmen.

Das Beste war ein T-online Berater sagte mir es seien keine Probleme bekannt mit diesem Router. -- Haha die lügen sogar ihre Kunden an. Finde ich selber nicht gut.--

Werde nun zusehen auf Kulante Art vorzeitig das Telefon Flat abzumelden wenn nicht in den nächsten Tagen eine Firmware kommt und diesen Bug behebt.

Von mir ein Dickes Minus für diese Leistung

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
ursus65 ist offline ursus65


Gelegenheits-User

Dabei seit: 17.Jan.2006
Beiträge: 21
Herkunft: Berlin
24.Jan.2006 12:37 Zum Anfang der Seite springen
Nehmen Sie ursus65 in Ihre Freundesliste auf Email an ursus65 senden Beiträge von ursus65 suchen
Firmware

Die Firmware bei T-COM ist doch auch die 1.20 irgendwann vom August, oder? Die sollte ich mir auch draufspielen, obwohl ich den Router erst im Dezember bekommen habe. Scheint wirklich eine reine Hinhaltetaktik zu sein.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
nericoh ist offline nericoh nericoh ist männlich


Starter

Dabei seit: 12.Jan.2006
Beiträge: 5
Herkunft: NRW

Themenstarter Thema begonnen von nericoh

24.Jan.2006 13:50 Zum Anfang der Seite springen
Nehmen Sie nericoh in Ihre Freundesliste auf Email an nericoh senden Beiträge von nericoh suchen
RE: Probs mit W 500V

Sehe ich auch so, die Firmware auf meinem Router ist die gleiche Version wie die, die sich auf der T-Com-Seite downloaden lässt und der Fehler tritt trotzdem auf :\

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
ursus65 ist offline ursus65


Gelegenheits-User

Dabei seit: 17.Jan.2006
Beiträge: 21
Herkunft: Berlin
26.Jan.2006 17:51 Zum Anfang der Seite springen
Nehmen Sie ursus65 in Ihre Freundesliste auf Email an ursus65 senden Beiträge von ursus65 suchen
Firmware 1.23

Hallo Leute,

neue Firmware!! Leider haben die Pappnasen keine Changelogs, vielleicht haben die auch nur die 3 drangehängt. Augen rollen

Hier ist der Link:

http://www.telekom.de/etelco/downloads_n..._1626-1,00.html

Kann euch erst nächste Woche mit Infos versorgen. Falls einer die FW testet bitte her mit den Erfahrungen. großes Grinsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
paxter ist offline paxter paxter ist männlich


Routinier

Dabei seit: 08.Nov.2005
Beiträge: 103
Herkunft: Raum Saarbrücken
Füge paxter in deine Contact-Liste ein YIM Screenname: paxter2003
26.Jan.2006 18:17 Zum Anfang der Seite springen
Nehmen Sie paxter in Ihre Freundesliste auf Beiträge von paxter suchen
RE: Firmware 1.23

Zitat:
Original von ursus65
Falls einer die FW testet bitte her mit den Erfahrungen. großes Grinsen

dafür wäre ich auch dankbar !

Festnetz: T-Net
Hardware: FRITZBox!Fon WLAN 7050 Firmware: 14.04.24-5032
Hardware: Speedport W500V Firmware: 1.3
Provider: T-Com Call & Surf Comfort Plus
Anbindung: T-DSL 16.000: S/R: 8/12dB;D 15/11dB
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (12): 1234»»
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar