DSL-Magazin.deDSL-HARDWAREDSL-Router

Problem mit Speedport 500V

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (2): 12 Thema zu eigenen Favoriten hinzufügen
Beitrag Fritzbox 7141+Verbindungsabruch | netgear MR814v2 und dsl 16000 ???
benzor ist offline benzor


Starter

Dabei seit: 12.Dec.2006
Beiträge: 3

Themenstarter Thema begonnen von benzor

13.Dec.2006 18:54 Zum Anfang der Seite springen
Nehmen Sie benzor in Ihre Freundesliste auf Email an benzor senden Beiträge von benzor suchen
Erledigt

Das Problem hat sich erledigt, die Telekom hatte tech.Problem in der Vermittlungsstelle.
Jetzt funktioniert es.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Yankee ist offline Yankee Yankee ist männlich


Stammgast

Dabei seit: 02.Dec.2006
Beiträge: 68
13.Dec.2006 21:19 Zum Anfang der Seite springen
Nehmen Sie Yankee in Ihre Freundesliste auf Email an Yankee senden Beiträge von Yankee suchen
Speedport 500V

Toll!
Manchmal klappt es bei denen.

Gruß

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Yankee am 13.Dec.2006 21:21.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (2): 12
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar