DSL-Magazin.deDSL-HARDWAREDSL-Router

Netgear RP114 + Tiscali

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (5): 12345» Thema zu eigenen Favoriten hinzufügen
Beitrag devolo router trennt netzwerkverbindung wenn er online geht | T-SINUS 111 Probleme
elsole ist offline elsole


Gelegenheits-User

Dabei seit: 02.Dec.2003
Beiträge: 14

Themenstarter Thema begonnen von elsole

06.Jan.2004 17:42 Zum Anfang der Seite springen
Nehmen Sie elsole in Ihre Freundesliste auf Email an elsole senden Beiträge von elsole suchen
wütend F*ck!

Mhh, habe eure Tipps ausprobiert:

-alle DFÜ-Verbindungen gelöscht
-Router resettet (Standard-IP ist jetzt also 100%ig wieder 192.168.0.1
-Rechner und Router im gleichen Subnetz
-Rechner-IP ist 192.168.0.33 (da der Router laut Netgear die IPs 2-32 dynamisch vergibt oder so

Hab sogar meine Netzwerkkarte deisnatlliert und neu installiert. Allerdings macht es mich stutzig, dass ich immer 2 Verbindungen in der Netzwerkumgebung angezeigt bekomme:

1. "1394-Netzweradapter"
2. "National Semiconductor Corp." (denke ich mal, dass das der Hersteller ist...)

Wieso habe ich da 2 Verbindungen? Ich habe doch nur eine Netzwerkkarte!! Beide haben übrigens sämtliche Protokolle, auch TCP/IP. Hab schon versucht eine zu löschen, geht aber nicht. Auch habe ich probiert in einer der Verbindungen TCP/IP rauszuwerfen... ohne Erfolg.

Habt ihr noch Tipps oder ist der Fall hoffnungslos? *hmpf* verwirrt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
AndreDsl ist offline AndreDsl AndreDsl ist männlich


Super Moderator

Dabei seit: 19.Sep.2002
Beiträge: 5414
Herkunft: Lübeck
06.Jan.2004 17:52 Zum Anfang der Seite springen
Nehmen Sie AndreDsl in Ihre Freundesliste auf Beiträge von AndreDsl suchen
194!

Hallo,
also solche Überschriften sind ja nicht so doll! Augenzwinkern

Das mit dem 1394 Adapter hatte ich auch bei meinem 3 Com Netzwerkchip on Board!
Den kannst Du unter Systemsteuerung/Sytem/Gerätemanager dekativieren!
Dann verschwindet auch die Lanverbindung!

Vielleicht echt mal bei Netgear anrufen?

Gruß, André

Wenn Dummheit ein Bodenschatz wäre, dann wäre Deutschland reicher als Saudi Arabien!

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von AndreDsl am 06.Jan.2004 17:52.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Endress ist offline Endress Endress ist männlich


Ultra-User

Dabei seit: 23.Nov.2002
Beiträge: 1716
Herkunft: Deutschland
06.Jan.2004 19:21 Zum Anfang der Seite springen
Nehmen Sie Endress in Ihre Freundesliste auf Email an Endress senden Beiträge von Endress suchen
Re: 194!

Hallo,

wenn ich mich nicht ganz täusche, dann hängt die 1394-Verbindung mit der Firewireschnittstelle zusammen (hast du Firewire?).

Stimmt, unter Gerätemanager deaktivieren, dann is die weg!!

Hast du im Router DHCP deaktiviert???
Wenn nein, dann mach das mal!!

MfG Endress

Für den Optimisten ist das Glas halb voll,
für den Pessimisten halb leer.
Der Realist verdrückt sich beizeiten,
damit er nicht abwaschen muß.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
AndreDsl ist offline AndreDsl AndreDsl ist männlich


Super Moderator

Dabei seit: 19.Sep.2002
Beiträge: 5414
Herkunft: Lübeck
06.Jan.2004 20:53 Zum Anfang der Seite springen
Nehmen Sie AndreDsl in Ihre Freundesliste auf Beiträge von AndreDsl suchen
Re: 194!

Hallo,
@Endress,
bis jetzt kommt er ja nichtmal ins Menü! Augenzwinkern
Wieder das Ding mit lesen und dem Vorteil! Zunge raus

Gruß, André

Wenn Dummheit ein Bodenschatz wäre, dann wäre Deutschland reicher als Saudi Arabien!
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Endress ist offline Endress Endress ist männlich


Ultra-User

Dabei seit: 23.Nov.2002
Beiträge: 1716
Herkunft: Deutschland
06.Jan.2004 21:03 Zum Anfang der Seite springen
Nehmen Sie Endress in Ihre Freundesliste auf Email an Endress senden Beiträge von Endress suchen
Re: 194!

Verdammt, ich gestehe, und gelobe Besserung!!! unglücklich Augenzwinkern

Hast du mal einen IP-Scan gemacht??
Dann weißt du hundert Pro, welche Ip der Router hat!!

Nen kostenlosen IP-Scanner kannste hier runter laden. Mit dem müsstest du den Router finden!!!
Kann ja auch mal sein, dass der Router ne andere IP-Adresse hat, als 192.168.0.1 .
kannste den Router mit der IP anpingen???

Hoffe, das hilft jetzt ein wenig weiter!! großes Grinsen großes Grinsen

Gruß
Endress

Für den Optimisten ist das Glas halb voll,
für den Pessimisten halb leer.
Der Realist verdrückt sich beizeiten,
damit er nicht abwaschen muß.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (5): 12345»
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar