DSL-Magazin.deDSL-HARDWAREDSL-Router

MS-Tech LR-410 +e-Mail

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (4): 1234» Thema zu eigenen Favoriten hinzufügen
Beitrag Mentour Router will nicht ins Internet glaub ich zumindest | Router hintern Server setzen?Hilfe!!!
Kisabo ist offline Kisabo Kisabo ist männlich


Gelegenheits-User

Dabei seit: 19.Apr.2003
Beiträge: 10

Themenstarter Thema begonnen von Kisabo

29.Apr.2003 23:07 Zum Anfang der Seite springen
Nehmen Sie Kisabo in Ihre Freundesliste auf Email an Kisabo senden Beiträge von Kisabo suchen

Hallo Saturn
Hier mal die Fehlermeldung die mir an der Haut klebt


Der Server hat unerwartet die Verbindung beendet. Möglicherweise liegt ein Serverproblem vor, es ist ein Netzwerkproblem aufgetreten oder das Zeitlimit wurde überschritten. Betreff 'Test2 ', Konto: 'pop3-1.ewetel.net', Server: 'smtp-1.ewetel.net', Protokoll: SMTP, Port: 25, Secure (SSL): Nein, Socketfehler: 10053, Fehlernummer: 0x800CCC0F

Nie den Kopf in den Sand Stecken
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Kisabo ist offline Kisabo Kisabo ist männlich


Gelegenheits-User

Dabei seit: 19.Apr.2003
Beiträge: 10

Themenstarter Thema begonnen von Kisabo

30.Apr.2003 16:55 Zum Anfang der Seite springen
Nehmen Sie Kisabo in Ihre Freundesliste auf Email an Kisabo senden Beiträge von Kisabo suchen

HI Leute
Bin mal an den PC meiner Tochter gegangen ,und kann von dort aus e-Mails senden di bei mir nicht funzen. Habe die gleichen Einstellungen wie bei ihr verwirrt verwirrt Na mal sehen aber erst eimal einen schönen 1 Mai
Gruss Kisabo

Nie den Kopf in den Sand Stecken
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
ujw ist offline ujw


Top-User

Dabei seit: 31.Dec.2002
Beiträge: 762
Herkunft: MOL
Füge ujw in deine Contact-Liste ein
30.Apr.2003 17:04 Zum Anfang der Seite springen
Nehmen Sie ujw in Ihre Freundesliste auf Email an ujw senden Beiträge von ujw suchen

Hallo, bei mir lag es immer an der Authentifizierung, wurde hier schon kurz angesprochen, aber ich weiß nicht ob du die Einstellung gefunden hast.
Outlook öffnen-Extras- Konten-jetzt doppelt auf den Eintrag des Mailkontos klicken-oben den Reiter"Server"klicken- jetzt unten links "Server erfordert Authentifizierung" einen Haken setzen.

Gruß
ujw

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von ujw am 30.Apr.2003 17:34.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Kisabo ist offline Kisabo Kisabo ist männlich


Gelegenheits-User

Dabei seit: 19.Apr.2003
Beiträge: 10

Themenstarter Thema begonnen von Kisabo

08.May.2003 22:18 Zum Anfang der Seite springen
Nehmen Sie Kisabo in Ihre Freundesliste auf Email an Kisabo senden Beiträge von Kisabo suchen

Hi ujw
Habe mal ein paar Tage im Garten verbracht musste abschalten.Auf deine Anwort Leider nein es ist wie verhext.Ich hoffe ihr lässt mich nicht im Stich aber ich bin na dran unglücklich
Gruß Kisabo

Nie den Kopf in den Sand Stecken

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Kisabo am 08.May.2003 22:22.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Kisabo ist offline Kisabo Kisabo ist männlich


Gelegenheits-User

Dabei seit: 19.Apr.2003
Beiträge: 10

Themenstarter Thema begonnen von Kisabo

09.May.2003 18:05 Zum Anfang der Seite springen
Nehmen Sie Kisabo in Ihre Freundesliste auf Email an Kisabo senden Beiträge von Kisabo suchen

Kann es sein das der Router mit meinem DSL Modem (Arescom von EWE TEL) einProp hat den der hat ja auch ein Menü und eine IP,Firewall usw.
Habe gestern noch einmal mit der normalen Verbindung probiert und ich konnte SENDEN auf Teufel komm raus.
Gruß Kisabo

Nie den Kopf in den Sand Stecken
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (4): 1234»
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar