DSL-Magazin.deDSL-HARDWAREDSL-Router

FRITZ!Box Fon WLAN 7140 + IE 7

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag Speedport W 500 V - 2 Telefone und 2 Nummern?? | Fritz!Box kann ja doch WDS! Eine Anleitung...
MCHeintze ist offline MCHeintze MCHeintze ist männlich


Starter

Dabei seit: 03.Nov.2006
Beiträge: 2
Herkunft: SA
03.Nov.2006 20:24 Zum Anfang der Seite springen
Nehmen Sie MCHeintze in Ihre Freundesliste auf Email an MCHeintze senden Beiträge von MCHeintze suchen
FRITZ!Box Fon WLAN 7140 + IE 7

Hallo zusammen.
Hab da ein kleines Problem.
Wenn ich den Internet Explorer 7 installiere funktioniert bei meiner Fritzbox-Software im Startcenter die Diagnose nicht mehr.Kommt immer ne Fehlermeldung von wegen falscher Pfad oder Adresse.Beim IE 6 ist das nicht.
Hat da jemand ne Lösung.Wollt schon ganz gern den IE 7 behalten.

Gruss an Alle

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
sis ist offline sis sis ist männlich


Routinier

Dabei seit: 05.Oct.2006
Beiträge: 128
Herkunft: Oberpfalz
03.Nov.2006 22:49 Zum Anfang der Seite springen
Nehmen Sie sis in Ihre Freundesliste auf Email an sis senden Beiträge von sis suchen
RE: FRITZ!Box Fon WLAN 7140 + IE 7

Zitat:
Wenn ich den Internet Explorer 7 installiere funktioniert bei meiner Fritzbox-Software im Startcenter die Diagnose nicht mehr.Kommt immer ne Fehlermeldung von wegen falscher Pfad oder Adresse.Beim IE 6 ist das nicht.
Hast Du die neueste FRITZ!DSL Software Version 02.02.29 (vom 20.12.2005) installiert? Wenn nicht, dann klicke auf diesen Link. Ansonsten ist das ein Problem der Diagnose-Software von AVM, und nicht vom IE7.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
MCHeintze ist offline MCHeintze MCHeintze ist männlich


Starter

Dabei seit: 03.Nov.2006
Beiträge: 2
Herkunft: SA

Themenstarter Thema begonnen von MCHeintze

06.Nov.2006 20:12 Zum Anfang der Seite springen
Nehmen Sie MCHeintze in Ihre Freundesliste auf Email an MCHeintze senden Beiträge von MCHeintze suchen
RE: FRITZ!Box Fon WLAN 7140 + IE 7

Hallo
Software Version 02.02.29 ist installiert.
Lest euch das mal durch was ich von AVM als Antwort bekommen hab.
Die machen sich das auch einfach.:



vielen Dank für Ihre Anfrage.

Können Sie die FRITZ!DSL Diagnose nicht aufrufen und wird nach dem Klick
auf die Schaltfläche "FRITZ!DSL Diagnose" im FRITZ!DSL Startcenter die
Fehlermeldung
"http://<Adresse>/html/indexwatch.html wurde nicht gefunden."
angezeigt, ist auf Ihrem Computer der Internet Explorer 7 (Beta)
installiert.

Damit der Fehler nicht mehr auftritt, deinstallieren Sie den Internet
Explorer 7 bitte.


Hinweis: Der Internet Explorer 7 verursacht den Fehler auch dann, wenn ein
anderer Internetbrowser als Standardbrowser eingestellt ist.

Mit freundlichen Grüßen aus Berlin

Janice Mersiovsky (AVM Support)


So viel dazu.
Gruss an alle.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
HOREBU

Gast

06.Nov.2006 22:52 Zum Anfang der Seite springen
RE: FRITZ!Box Fon WLAN 7140 + IE 7

Nabend allerseits,

AVM hat mir heute um19;06 Uhr mitgeteilt, dass demnächst die FRITZ!DSL-Software über den Domnloadbereich aktualisiert werden kann. Damit wäre dann das IE7-Problem Vergangenheit.

Gruß HOREBU

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar