DSL-Magazin.deDSL-HARDWAREDSL-Router

Fritz box 7050 gibt kein Freizeichen

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag Speedport W 500V und Versatel | fritzbox 7050 - dritten anschluss nutzen
waxen ist offline waxen


Starter

Dabei seit: 11.Dec.2006
Beiträge: 1
11.Dec.2006 15:11 Zum Anfang der Seite springen
Nehmen Sie waxen in Ihre Freundesliste auf Email an waxen senden Beiträge von waxen suchen
Fritz box 7050 gibt kein Freizeichen

Hi,

ich brauche dringend Hilfe und bin total verzweifelt:

Ich habe eine Fritzbox 7050, einen ISDN-Anschluß bei Alice, 3 Nummern und muss an die Firtzbox 3 analoge Telefone anschließen

Ich habe folgendes gemacht:

Zuerst habe ich ein Telefon mit seinem TAE-Stecker an die Peitsche und dann an FON1 angeschlossen, dann habe ich Telefon 2 und 3 per Tae-Stecker an die zweite Peitsche angeschlossen ( Im Lieferumfang war eine Peitsche mit 2 Anschlüssen) und diese Peitsche dann an FON2. Dann habe ich das Routermenü aufgerufen, die Telefonnummern eingeben und jedem FON Anschluss eine Telefonnummer vergeben, bis ich draufgekommen bin, dass FON3 ja nicht der zweite Anschluss an der Peitsche ist, sondern der Anschluss an der Fritzbox wo 2 Andern aus dem Tae-Stecker kommen. Zwei Telefone haben zu der Zeit funktioniert, ich konnte sie unabhängig voneinander anrufen und auch unabhänging voneinander rausrufen...

Dann habe ich einfach ALLE Kabel von der Fritzbox abgetrennt, auch das Stromkabel, ordentlich zusammengelegt und nun bekomme ich einfach kein Freizeichen mehr. Ich bin total verzeifelt. Ich habe alles genau so angeschlossen wie in der Anleitung:

Wand -> AMT des Splitter | DSL des Splitters -> DSL Fritzbox | Telefonanschluss Splitter -> NTBA | NTBA -> ISDN/ANALOG Anschluss der Fritzbox...

Alle Telefonnummern sind auch noch in der Fritzbox. Kann ich die Fritzbox irgendwo resetten und einfach alles Schritt für Schritt nochmal neu eingeben? Lag es vielleicht an dem Stromentzug, dass die einfach nicht mehr funktioniert, obwohl alle Einstellungen so geblieben sind?


Was kann ich jetzt zur Fehlerbehebung tun?

Ich habe bereits mehrere Telefone abgetrennt, wieder angeschlossen, nur ein Telefon an FON1, kein anderes Telefon angeschlossen, trotzdem kein Freizeichen....

Das einzige was ich nicht 100 % weiß ist: Was gebe ich in der Fritzbox als Hauptrufnummer an und wie weit kann sich das negativ auf die analogen Telefone auswirken? Vorher habe einfach keine Angeben, bzw. bin ich mir nicht mehr sicher, bzw. heisst es ja eigentlich nur, dass alle Anrufe aus der Fritzbox und in die Firtzbox nur auf die Hauptrufnummer hören, richtig? Wenn nun aber 2 telefone mit verschiedenen Nummern funktioniert haben, ich jedes einzelne Telefon mit seiner zugeordneten Telefonnummer anrufen konnte und auch nur dieses Telefon geklingelt hat, was hab ich dann wohl als Hauptrufnummer angeben? Gar nix? Mitlerweile habe ich halt schon so viel hin und her probiert, dass ich gar nicht mehr weiß was nun richtig und was falsch ist...



Der Fritzbox sollte es im Prinzip doch total egal sein, welches Telefon welche Nummer bekommt oder?

Ich weiß einfach nicht mehr, was ich noch schreiben kann.... Eigentlich müsste es doch funktionieren?

-Wozu ist denn die Peitsche mit den zwei TAE-Anschlüssen gedacht?

-Wie kriege ich jetzt das 3. analoge Telefon per Adern an den FON3 Anschluss? Ich habe den Tae-Stecker bereits auseinander gefriemelt und an den Andern sind jetzt so kleine silberne Klemmen, kann ich diese einfach abtrennen und die blanken Kabel in den FON3 Anschluss stecken?`

Internet ging nach 2 Minuten und mein Telefon zuhause habe ich auch nach 1 Minute zum laufen bekommen und damals an einer 5 Jahre alten ISDN-Anlage, wo man noch wirklich manuell jedes einzelne Telefon per Tastenwahl konfigurieren konnte gings auch viel schneller, 4 Telefone anzuschließen.. Ich check die Firtzbox einfach nicht...

Ich finde die Anleitung der Fritzbox total traumhaft:

Alle FON Anschlüsse sind so vorprogrammiert, dass sie sofort damit telefonieren können, sie müssen nur jedem Telefon eine Nummer zuweisen...Toll....Und was mach ich wenns trotzdem nicht funktioniert?


Ich hoffe irgendwer steigt durch meine Erklärung durch und kann mir irgendwelche Tips oder Tricks geben?


Vielen vielen Dank schonmal im Vorraus...


Vielleicht noch zur Ergänzung....Die Telefonleuchte auf der Fritzbox leuchtet kurz auf, erlischt dann und ein Tuten ist auf dem Telefon zu hören..

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von waxen am 11.Dec.2006 16:38.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar