DSL-Magazin.deDSL-HARDWAREDSL-Router

Eumex 704 PC DSL + Tiscali DSL

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (3): 123» Thema zu eigenen Favoriten hinzufügen
Beitrag Router ???? | Freenet und keine Mehrfacheinwahl
Endress ist offline Endress Endress ist männlich


Ultra-User

Dabei seit: 23.Nov.2002
Beiträge: 1716
Herkunft: Deutschland
03.Dec.2003 21:40 Zum Anfang der Seite springen
Nehmen Sie Endress in Ihre Freundesliste auf Email an Endress senden Beiträge von Endress suchen
RE: Eumex 704 PC DSL + Tiscali DSL

Zitat:
Original von Endress




Beim IE gehst du unter Extras --> Internetoptionen --> Karteikarte "Verbindungen" dort musst du dann "keine Verbindung" auswählen.



MfG Endress



Hallo,

hast du den Schritt auch gemacht???
So wie sich das anhört, hast du beim Outlook und IE immer noch drin stehen, dass sie die DFÜ-Verbindung nehmen sollen!!!
Beim Outlook musst du das unter den Kontoeinstellungen machen, und zwar für jedes Konto extra, wenn ich mich recht entsinne!!!

MfG Endress

Für den Optimisten ist das Glas halb voll,
für den Pessimisten halb leer.
Der Realist verdrückt sich beizeiten,
damit er nicht abwaschen muß.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
elsole ist offline elsole


Gelegenheits-User

Dabei seit: 02.Dec.2003
Beiträge: 14

Themenstarter Thema begonnen von elsole

04.Dec.2003 18:01 Zum Anfang der Seite springen
Nehmen Sie elsole in Ihre Freundesliste auf Email an elsole senden Beiträge von elsole suchen
Juhu + Bääääh

@endress:

JUHUUU, ich hab wieder Internet! :-) DANKE für deine Tipps, jetzt funzts!

Leider haben wir noch ein anderes Problem:

Mein Mitbewohner hat sich heute auch ein passendes USB-Kabel gekauft und hat sich an den 2. USB-Port gehängt. Wir haben alles exakt so konfiguriert und installiert wie auf meinem Rechner (winXP), aber (win2000prof.) kommt nicht online! Moment, anders gesgat: er hat Verbindung zum Router, wird "grün" angezeigt in der "HomeNetControll-Software", es fließen angeblich auch Daten, aber es bauen sich weder Seiten im IE auf, noch erreicht Outlook den Host. Wir haben - wie du sagtest - in beiden Programmen "Keine Verbindung" gewählt, und haben auch alle DFÜ-Verbindungen gelöscht. Ist bei Win2000prof. irgendwas anders als bei XP? Muss man da was anderes noch beachten?

Wäre cool, wenn du uns nochmal helfen könntest!

MFG - Kai

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Endress ist offline Endress Endress ist männlich


Ultra-User

Dabei seit: 23.Nov.2002
Beiträge: 1716
Herkunft: Deutschland
04.Dec.2003 19:32 Zum Anfang der Seite springen
Nehmen Sie Endress in Ihre Freundesliste auf Email an Endress senden Beiträge von Endress suchen
RE: Juhu + Bääääh

Hi elsole,

freut mich zu hören, dass es geklappt hat!! großes Grinsen Augenzwinkern
Wie lange ist denn das USB-Kabel???
Wenn es mehr als drei Meter ist, versucht mal den Rechner näher an die Eumex zu bringen, und mit den gleichen Einstellungen ON zu gehen, wenns klappt, liegts an der Kabellänge, USB verkraftet da nich so viel!!

MfG Endress

Für den Optimisten ist das Glas halb voll,
für den Pessimisten halb leer.
Der Realist verdrückt sich beizeiten,
damit er nicht abwaschen muß.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
elsole ist offline elsole


Gelegenheits-User

Dabei seit: 02.Dec.2003
Beiträge: 14

Themenstarter Thema begonnen von elsole

05.Dec.2003 00:21 Zum Anfang der Seite springen
Nehmen Sie elsole in Ihre Freundesliste auf Email an elsole senden Beiträge von elsole suchen
traurig RE: Juhu + Bääääh

Mhhh, am Kabel kann es eigentlich nicht liegen, es ist exakt das gleiche, dass ich auch nutze. Länge ist nur 1,5 m, normales USB-Druckerkabel eben.
Noch ne andere Idee? Muss man irgendwo evtl. ne Art Berechtigung zum "Teilen des Internets" aussprechen? verwirrt Sorry für meine dilletantische Sprache! Augen rollen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Endress ist offline Endress Endress ist männlich


Ultra-User

Dabei seit: 23.Nov.2002
Beiträge: 1716
Herkunft: Deutschland
05.Dec.2003 12:48 Zum Anfang der Seite springen
Nehmen Sie Endress in Ihre Freundesliste auf Email an Endress senden Beiträge von Endress suchen
RE: Juhu + Bääääh

Hallo,

dann schau mal im Router selber, ob du die anderen USB-Schnittstellen "aufmachen" musst, kann mir das zwar nich ganz vorstellen, aber Telekom....!!! großes Grinsen Augenzwinkern

Ansonsten kannst du mal schauen, was für ne IP dein Router hat, bei dem anderen Rechner dann mal versuchen den Router zu pingen, funzt das, ist es ne Einstellung am Pc.
Kannst du vielleicht ne externe Adresse (z.B. Google) pingen???

Wenn nein, sind die USB-Treiber richtig installiert???
Im Gerätemanager nachschauen, ob irgendwo ein gelbes Fragezeichen oder Ausrufezeichen ist!!

MfG Endress

Für den Optimisten ist das Glas halb voll,
für den Pessimisten halb leer.
Der Realist verdrückt sich beizeiten,
damit er nicht abwaschen muß.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (3): 123»
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar