DSL-Magazin.deDSL-HARDWAREDSL-Router

Einwahlproblem mit T-Sinus 111 DSL

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag Belkin Router und T-DSL- Was tun?? | DSL-Router an Firmen-LAN-Switch ???
abbi1986 ist offline abbi1986 abbi1986 ist männlich


Starter

Dabei seit: 17.Jan.2004
Beiträge: 1
17.Jan.2004 13:03 Zum Anfang der Seite springen
Nehmen Sie abbi1986 in Ihre Freundesliste auf Email an abbi1986 senden Beiträge von abbi1986 suchen
Einwahlproblem mit T-Sinus 111 DSL

Problem hat sich gelöst...es gab örtliche Backbonefehler, welche wieder behoben sind.


Hallo, ich habe folgendes Problem:
Wenn ich versuche mich mit dem Sinus 111 Router einzuwählen bleibt die Verbindung trotzdem getrennt. Also es passiert nichts. Ich bin bei freenet angemeldet. Gestern ging es einmal da war ich 3 oder 4 Stunden online und nach dem Trennen der WLAN Verbindung gehts heute auf einmal nicht mehr :-(.
In dem Sicherheitsprotokoll steht folgendes:


17.01.2004 12:21:31 PPPoE stop
17.01.2004 12:21:30 PPPOE start PPP
17.01.2004 12:21:30 PPPoE receive PADS
17.01.2004 12:21:30 PPPoE send PADR
17.01.2004 12:21:30 PPPoE receive PADO
17.01.2004 12:21:30 PPPoE send PADI
17.01.2004 12:21:30 Dial On Demand(PPPOE)



Ich habe mit dem Router schon einige Reboots und Resets gemacht, die Einwahldaten einige Mal neu eingegeben aber es funzt trotzdem nicht. ich weiß nicht was ich machen soll. Wäre nett wenn mir wer helfen kann!

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von abbi1986 am 18.Jan.2004 04:00.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar