DSL-Magazin.deDSL-HARDWAREDSL-Router

Allied AR 220E Störungen

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (2): 12» Thema zu eigenen Favoriten hinzufügen
Beitrag 2 PC´s per lan und 1 laptop wer plan ins internet mit al? | DonStevo hat jetzt n Router
lexi ist offline lexi


Starter

Dabei seit: 01.Jan.2003
Beiträge: 6
21.Jan.2004 08:55 Zum Anfang der Seite springen
Nehmen Sie lexi in Ihre Freundesliste auf Email an lexi senden Beiträge von lexi suchen
Fragezeichen Allied AR 220E Störungen

Hallo,
da man mir im letzten Jahr bei der Installation hier so gut weitergeholfen hat, möcht ich mich mit meinem neuen Problem auch ans Forum wenden. Seit der Installation vor einem Jahr hat mein Router mir die besten Dienste geleistet und ich hatte keine Probeme. Bis Sonntag! Telekom hat die Leitung übrigens überprüft und ohne Router funktioniert mein DSL, kann also eigenlich nur am .router liegen. Folgendes Problem:
Im Internet Explorer werden keine Seiten mehr aufgebaut, ich komme nur auf eine unter Favoriten gespeicherte Seite mit einem Musterdepot (online) Der E-Mail Abruf über Outlook geht mal, mal nicht.
Ich habe wissenlich keine Einstellungen verändert.
Und das Handbuch ist natürlich in Englisch.....
Ich hoffe, dass meine Erklärung nicht zu langatmig war, und vielleicht hat ja irgend jemand eine Idee?

Gruß

lexi

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Endress ist offline Endress Endress ist männlich


Ultra-User

Dabei seit: 23.Nov.2002
Beiträge: 1716
Herkunft: Deutschland
21.Jan.2004 09:41 Zum Anfang der Seite springen
Nehmen Sie Endress in Ihre Freundesliste auf Email an Endress senden Beiträge von Endress suchen
RE: Allied AR 220E Störungen

Hallo,

hast du irgendwas neues installiert???
Hardware, Software???

Schau mal nach, ob es ne neue Firmware für den Router gibt!!!
Mit nem DSL-Modem funktionierts???

MfG Endress

Für den Optimisten ist das Glas halb voll,
für den Pessimisten halb leer.
Der Realist verdrückt sich beizeiten,
damit er nicht abwaschen muß.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
TFTomSun ist offline TFTomSun


Power-User

Dabei seit: 26.Sep.2002
Beiträge: 949
21.Jan.2004 10:17 Zum Anfang der Seite springen
Nehmen Sie TFTomSun in Ihre Freundesliste auf Email an TFTomSun senden Beiträge von TFTomSun suchen
RE: Allied AR 220E Störungen

also wenn du jetz ni dass mit den emails geschrieben hättest, würde ich vermuten dass die eine seite vielleicht nur in deinem chache gespeichert ist und dein router völlig kaputt ist ... aber wenn das email abholen manchmal funktioniert kann das natürlich nicht sein

da sich am router wenn er nicht mechanisch kaputt ist, eigentlich nix ändert musst du wohl den fehler bei deinem rechner suchen

vielleicht hast du ja die möglichkeit mal einen anderen rechner zu besorgen und zu testen ob dieser ohne probleme über router ins internet kann

wie schaut es denn mit anderen programmen aus, die das internet benötigen (irgendwelche Messenger, Spiele, etc.) funktioniert da irgendwas von?

wenn ja, liegts wohl an deinen internet explorer einstellungen ... oder du hast dir irgendwas böses eingefangen (virus)

kostenloses antiviren programm gibts hier:
http://www.antivir.de/

mfg, TFTS

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von TFTomSun am 21.Jan.2004 10:19.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
lexi ist offline lexi


Starter

Dabei seit: 01.Jan.2003
Beiträge: 6

Themenstarter Thema begonnen von lexi

21.Jan.2004 12:41 Zum Anfang der Seite springen
Nehmen Sie lexi in Ihre Freundesliste auf Email an lexi senden Beiträge von lexi suchen
störung

danke für die schnelle Antwort.
Also, ich habe noch 2 PC an diesem Router hängen. Der zugriff untereinander ist ok, Internet geht bei keinem. ich komme weiterhin auf mein Musterdepot(aktueller Stand) Post wird allerdings nicht mehr abgeholt. Laut Routercontrol-Programm ist mein Router online, IP wird angezeigt. Ich weiss gar nicht mehr, ob der Netzwerkeintrag aktuell ist, da steht jedenfalls Verbindung getrennt. Und nun? Habe auch schon mein Norton Antivirus und Internet security abgestellt, keine Änderung.

Gruß lexi

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
lexi ist offline lexi


Starter

Dabei seit: 01.Jan.2003
Beiträge: 6

Themenstarter Thema begonnen von lexi

21.Jan.2004 12:42 Zum Anfang der Seite springen
Nehmen Sie lexi in Ihre Freundesliste auf Email an lexi senden Beiträge von lexi suchen
RE: störung

Ach übrigens, wenn ich doch ohne router auf alles zugreifen kann, dann dürfte es doch auch nicht am IE liegen, oder??

immer ratloser

lexi

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (2): 12»
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar