DSL-Magazin.deDSL-HARDWAREDSL-Modems

teledat 430/431 lan mit raspppoe

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag T-DSL und nur ein Modem geht? | Router + Modem + Druckeranschluss
mr.white ist offline mr.white


Starter

Dabei seit: 10.Mar.2004
Beiträge: 9
11.Dec.2004 16:15 Zum Anfang der Seite springen
Nehmen Sie mr.white in Ihre Freundesliste auf Email an mr.white senden Beiträge von mr.white suchen
teledat 430/431 lan mit raspppoe

hallo,
ich hab folgendes problem:

letzte woche ging mein gutes altes siemens dsl modem kaputt. ich hatte es mit raspppoe ohne probleme am laufen. daraufhin hab ich mir ein teledat 431 lan gekauft.
ich hab einfach nur die modems ausgetauscht und bin davon ausgegangen das es funkktioniert. einwaehlen ging auch sofort. ich kann ips anpingen und z.b mirc nutzen, nur ich kann nicht surfen! manche seiten gehn nach 10min warten, die meisten aber gar nicht.ich hab dann raspppoe neu installiert, hat aber auch nichts gebracht.

dann hab ich den t-nova pppoe treiber von ner alten cd die ich noch hatte installiert und es funktioniert wunderbar. also muss es an raspppoe liegen. ich hab das dann auch mit nem teledat 430 lan +raspppoe probiert, geht aber auch nicht.
hat jemand eine idee?

mfg
mr. white

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von mr.white am 11.Dec.2004 16:18.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar