DSL-Magazin.deDSL-HARDWAREDSL-Modems

Problem mit AT-AR215

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag Awado / T-DSL | intern oder extern?
MC LAINE ist offline MC LAINE MC LAINE ist männlich


Starter

Dabei seit: 20.Mar.2003
Beiträge: 2
20.Mar.2003 09:22 Zum Anfang der Seite springen
Nehmen Sie MC LAINE in Ihre Freundesliste auf Email an MC LAINE senden Homepage von MC LAINE Beiträge von MC LAINE suchen
geschockt Problem mit AT-AR215

Habe gestern auf einem Win 98SE Rechner das AT-AR215 eingerichtet. Kannte mich mit dem Ding nicht aus. Ging aber auch recht schnell und einfach. Das Modem funktionierte dann auch recht gut.

Konnte ins Internet und surfen. Einzig die Google Seite ging nicht, als ich was suchen wollte.

Nachdem ich nun auf dem Rechner ein paar Dinge (Divx, IE6 Service Pack 1, Winzip usw.) installiert hatte und ins Internet wollte, gingen plötzlich alle .com Seiten nicht mehr.
Dachte schon, ein Iraker Hacker hätte da seine Finger im Spiel.*g*

Nach dem ich den Rechner dann neustarten wollte, ging das nicht mehr. Der Bildschirm zeige mir "Computer wird heruntergefahren" und blieb an der Stelle auch hängen.

Also Reset gedrückt. Neues Problem: Modem synct nicht mehr.

Also, mal USB Stecker aus dem Rechner gezogen,wieder reingesteckt und PC neu gestartet. Der Neustart ging dann auch wieder. Das Modem synct nun auch wieder (d.h. das Pfeilsymbol rechts unten in der Taskleiste geht auf grün).

Wenn man nun eine Verbindung ins Internet machen will, bringt der PC die Fehlermeldung: Fehler 629, Verbindung zum Computer wurde getrennt.

Hat nun jemand einen Rat, was das soll ?
Ich meine, ich installiere erst den kompletten PC neu, es funzt alles einwandfrei und dann plötzlich solche Macken ???:-)

Boardtreiber sind VIA 4.37a. Also recht neu.
Sollte ich mal ein USB Patch fürs 98SE aufspielen, oder sowas ?

Gruß und Danke
MC LAINE

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
MC LAINE ist offline MC LAINE MC LAINE ist männlich


Starter

Dabei seit: 20.Mar.2003
Beiträge: 2

Themenstarter Thema begonnen von MC LAINE

20.Mar.2003 09:48 Zum Anfang der Seite springen
Nehmen Sie MC LAINE in Ihre Freundesliste auf Email an MC LAINE senden Homepage von MC LAINE Beiträge von MC LAINE suchen

Mein Bruder hat mich eben angerufen. Es würde wieder gehen.

Außer auf google.de kommt er immernoch nicht drauf. Ob die .com Seiten gehen, muß er noch testen.

Aber ich trau dem Braten noch nicht...bin gespannt, wann das Teil wieder rummuckt.

Such jetzt seit einer Stunde im Nezt nach Problembeschreibungen dieses Modems und jeder sagt, es sei Schei....

Gruß
MC LAINE

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar