DSL-Magazin.deDSL-HARDWAREDSL-Modems

Problem mit 10Base

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (2): 12 Thema zu eigenen Favoriten hinzufügen
Beitrag Siemens SE 515 dsl | Modem defekt?
ladung2 ist offline ladung2


Gelegenheits-User

Dabei seit: 27.Jul.2003
Beiträge: 10

Themenstarter Thema begonnen von ladung2

06.May.2004 16:12 Zum Anfang der Seite springen
Nehmen Sie ladung2 in Ihre Freundesliste auf Email an ladung2 senden Beiträge von ladung2 suchen
re

Mir ist aufgefallen, dass die 10Base Lampe am Modem auch ausfällt, wenn ich nicht im Netz surfe. Einfach Rechner länger anlassen. Kann es sein, dass vielleicht mein Netzwerkadapter (habe keine Netzwerkkarte, ist alles auf dem Board) eine Macke hat?

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Saturn ist offline Saturn Saturn ist männlich


Super Moderator

Dabei seit: 06.Dec.2002
Beiträge: 2753
Herkunft: vom anderen Stern :-)
Füge Saturn in deine Contact-Liste ein
06.May.2004 19:52 Zum Anfang der Seite springen
Nehmen Sie Saturn in Ihre Freundesliste auf Email an Saturn senden Beiträge von Saturn suchen
Macke der Netzwerkkarte

ist schon möglich!
Was aber auch ab und an die Netzwerkkarte abschaltet, sind zu viele TCP/IP Protokolle in der Netzwerkverbindung!
Ansonsten die Karte deaktivieren und für 5-8 Euronen eine Neue kaufen - fertig!


Der Fehler kann aber auch ein einer kalten Lötstelle im Modem liegen!!!!! Kommt nicht sehr selten vor!!!
Alles schon passiert!

Schraub das Modem auf und schau mal nach!
Oder besser - löte die paar Pinne gleich nach!
Ebenso kann der Fehler auch an der Mainboardbuchse liegen.........
wie gesagt, alles schon mal.................................

Gruß
Saturn

Warum ich soviel reise? Weil es schwierig ist, ein bewegliches Ziel zu treffen!

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Saturn am 06.May.2004 19:52.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
ladung2 ist offline ladung2


Gelegenheits-User

Dabei seit: 27.Jul.2003
Beiträge: 10

Themenstarter Thema begonnen von ladung2

06.May.2004 21:47 Zum Anfang der Seite springen
Nehmen Sie ladung2 in Ihre Freundesliste auf Email an ladung2 senden Beiträge von ladung2 suchen
re

Das es am Modem liegt, kann ich eigentlich ausschließen, da ich das gleiche Problem mit dem Modem einens Bekannten hatte und dieses bei ihm anstandslos funktioniert.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (2): 12
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar