DSL-Magazin.deDSL-HARDWAREDSL-Modems

DSL-Modem kann keine Verbindung aufbauen

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (2): 12 Thema zu eigenen Favoriten hinzufügen
Beitrag Probleme ECI Anet930 | FRITZ!BOX Funktion ohne UR-2 Standard?
Saturn ist offline Saturn Saturn ist männlich


Super Moderator

Dabei seit: 06.Dec.2002
Beiträge: 2753
Herkunft: vom anderen Stern :-)
Füge Saturn in deine Contact-Liste ein
07.Jun.2005 21:13 Zum Anfang der Seite springen
Nehmen Sie Saturn in Ihre Freundesliste auf Email an Saturn senden Beiträge von Saturn suchen
RE: DSL-Modem kann keine Verbindung aufbauen

Oh oh, Du nutzt zur Zeit das übelste Modem, was noch auf dem Markt ist.
Schaue mal auf den Link, den ich hier gepostet habe.
Dort findest Du alle möglichen Tipps oder eher die Empfehlung, das Ding in die Tonne zu kloppen. In den Postings findest auch Tipps zur Neuinstallation des Gerätes.

Jetzt genau den Fehler zu lokalisieren ist nicht einfach.
In der Regel empfehle ich Dir wirklich ein neues, externes Modem

Schau mal hier bitte
http://www.dsl-magazin.de/forum/search.p...chid=90983&sid=

Noch Fragen?

Nur zu :-)))

Gruß
Saturn

Warum ich soviel reise? Weil es schwierig ist, ein bewegliches Ziel zu treffen!
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Nutria ist offline Nutria Nutria ist männlich


Starter

Dabei seit: 07.Jun.2005
Beiträge: 4
Herkunft: Köln

Themenstarter Thema begonnen von Nutria

08.Jun.2005 08:07 Zum Anfang der Seite springen
Nehmen Sie Nutria in Ihre Freundesliste auf Email an Nutria senden Beiträge von Nutria suchen
RE: DSL-Modem kann keine Verbindung aufbauen

Moin,

danke für die Info und den Link. Werde keine Energie mehr in die Fehlersuche stecken. Werde mir vermutlich ein neues Gerät besorgen und hoffen Problem damit zu beheben. Nochmals danke für die schnelle Hilfe.

Bis die Tage
Nutria

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Beno ist offline Beno


Starter

Dabei seit: 10.Jun.2005
Beiträge: 2
10.Jun.2005 13:20 Zum Anfang der Seite springen
Nehmen Sie Beno in Ihre Freundesliste auf Email an Beno senden Beiträge von Beno suchen
Das gleiche Problem

Bei mir kommt es fast regelmässig vor, dass meine DSL-Verbindung plötzlich willkürlich getrennt wird und das Modem danach vergeblich versucht zu synchronisieren. Das Modem versucht es stundenlang (rotes Dreieck in der Taskbar wechslet sich mit gelben ab, ab kein grünes mehr).

Im Moment blinkt das Dreieck in der Taskbar über 16 Stunden von rot auf gelb. Habe das Modem schon neuinstalliert und danach durch ein anderes ausgewechselt, alle Kabel sind in Ordnung. Habe WinXP, DSL mit Telekom/Tiscali & Typhoon DSL Adapter.

Weiss einer Rat?

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (2): 12
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar