DSL-Magazin.deSOFTWAREBetriebsysteme & Treiber

Reboots bei hohen Downloadraten mit W2K Pro

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (4): 123»» Thema zu eigenen Favoriten hinzufügen
Beitrag server | Brauche Hilfe, bekomme keinen Zugang !!
Joe-K7 ist offline Joe-K7 Joe-K7 ist männlich


Gelegenheits-User

Dabei seit: 30.Jul.2003
Beiträge: 21
Herkunft: HS
14.Aug.2003 11:03 Zum Anfang der Seite springen
Nehmen Sie Joe-K7 in Ihre Freundesliste auf Email an Joe-K7 senden Beiträge von Joe-K7 suchen
traurig Reboots bei hohen Downloadraten mit W2K Pro

Hi,

ich habe ein AT AR215 USB Modem und arbeite seit kurzem unter Win 2000 Pro (mit SP4) im Zusammenhang mit einem 1&1 T-DSL Anschluss. Leider habe ich meist bei hohen Downloadraten ploetzliche Reboots, d.h. das System startet ohne Vorwarnung neu.

Hat jemand Erfahrung mit AT AR215 unter Win 2000 ? Gibt es hier generelle Probleme ? Welchen Treiber koennt Ihr empfehlen ? Nutzt Ihr (wie ich)RASPPPOE oder cFos ?

Unter Win98SE laeuft das System, keine Abstuerze.

Irgendwelche Ideen ?

Danke,
Joe

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Chris ist offline Chris Chris ist männlich


Fachmann

Dabei seit: 30.Nov.2002
Beiträge: 224
Herkunft: Hannover
Füge Chris in deine Contact-Liste ein
14.Aug.2003 11:36 Zum Anfang der Seite springen
Nehmen Sie Chris in Ihre Freundesliste auf Email an Chris senden Homepage von Chris Beiträge von Chris suchen
Re:

Wie lange hast du den Win2000 schon drauf???

Kommt eine Fehlermeldung???

Chris

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Joe-K7 ist offline Joe-K7 Joe-K7 ist männlich


Gelegenheits-User

Dabei seit: 30.Jul.2003
Beiträge: 21
Herkunft: HS

Themenstarter Thema begonnen von Joe-K7

14.Aug.2003 11:44 Zum Anfang der Seite springen
Nehmen Sie Joe-K7 in Ihre Freundesliste auf Email an Joe-K7 senden Beiträge von Joe-K7 suchen
Reboots bei hohen Downloadraten mit W2K Pro

Hi Chris,

habe Win2000 seit ungefaehr drei Wochen installiert und dann nach und nach alle noetigen Treiber (Grafik, Mainboard, Soundkarte) und Software (DirectX 9.0b, WM9, Videobearbeitung) installiert.

Modem und DSL habe ich bereits vor zwei Wochen installiert. Seitdem die Reboots (scheinbar immer im Zusammenhang mit Internet).

Keine Fehlermeldung, einfach reboot. Bildschirm wird dunkel und die Kiste faehrt erneut hoch (meist mit Systemcheck der Festplatte). Etwa bei jedem 2. oder 3. Reboot aus Windows erfolgt dann gleich noch ein Reboot kurz vor der Benutzeranmeldung. Zu dieser Zeit synchronisiert sich das Modem gerade.

Da ich recht wenig Erfahrung (bisher) mit W2K habe, weiss ich auch nicht recht, an welcher Stelle ich Fehlermeldungen/-protokollierungen des Systems einsehen kann. Falls jemand hier helfen kann, bitte !

Danke,
Joe

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
AndreDsl ist offline AndreDsl AndreDsl ist männlich


Super Moderator

Dabei seit: 19.Sep.2002
Beiträge: 5414
Herkunft: Lübeck
14.Aug.2003 11:56 Zum Anfang der Seite springen
Nehmen Sie AndreDsl in Ihre Freundesliste auf Beiträge von AndreDsl suchen
RE: Reboots bei hohen Downloadraten mit W2K Pro

Hallo,hast Du vielleicht auch den neuen Virus W32/Blaster ? Der läuft nur unter Win 2000 und XP nicht bei Win98!

Gruß, André

Wenn Dummheit ein Bodenschatz wäre, dann wäre Deutschland reicher als Saudi Arabien!
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Chris ist offline Chris Chris ist männlich


Fachmann

Dabei seit: 30.Nov.2002
Beiträge: 224
Herkunft: Hannover
Füge Chris in deine Contact-Liste ein
14.Aug.2003 12:13 Zum Anfang der Seite springen
Nehmen Sie Chris in Ihre Freundesliste auf Email an Chris senden Homepage von Chris Beiträge von Chris suchen
RE: Reboots bei hohen Downloadraten mit W2K Pro

@ Andre, das dachte ich zuerst auch, deshalb frage ich nach der Fehlermeldung...aber habe gerade gelesen, das Win2000 kein Meldung ausgibt sondern nur rebootet.

Joe, tut mir einen Gefallen und drück mal ALT + STRG + ENTF (kennst du sicher)
--> dann in den Taskmanager dort oben auf die karteikarte "Prozesse" und gut bitte mal ob dort eine "msblast.exe" läuft...

Dann sehen wir weiter...
...sollte dies nicht der Fall sein...rechtsklich auf den Arbeitsplatz|Verwalten dann Ereignisanzeige...dort siehst du auch Fehler, vieleicht steht dort etwas....

Chris

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (4): 123»»
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar