DSL-Magazin.deSOFTWAREBetriebsysteme & Treiber

RAS-Dienst läßt sich nicht mehr starten

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (2): 12» Thema zu eigenen Favoriten hinzufügen
Beitrag DSL-Kann keine Email senden..... | Kleine schrift im IE
cardisch ist offline cardisch cardisch ist männlich


Stammgast

Dabei seit: 19.Jan.2003
Beiträge: 68
15.Nov.2003 14:17 Zum Anfang der Seite springen
Nehmen Sie cardisch in Ihre Freundesliste auf Email an cardisch senden Beiträge von cardisch suchen
RAS-Dienst läßt sich nicht mehr starten

Hallo zusammen..

Habe folgendes Problem:
Bekomme keine DFÜ-Verbindung manuell aufgebaut.
Ereignisanzeige gibt zwei Fehlermeldungen aus:
1.: Der Dienst "Ras- Verbindungsmanager" wurde mit
folgendem Fehler beendet: Zugriff verweigert (Ereignis:
ID 7023, Quelle: Service Contol, Benutzer: nicht
zutreffend).
2.: Die Ras-Verbindungsverwaltung konnte nicht gestartet
werden, da keine Puffer erstellt werden konnten. Starten
Sie den Computer neu. Zugriff verweigert (Ereignis:
ID 20035, Quelle: Rasman, Benutzter: nicht zutreffen)

Versuche ich den Dienst (RAS-Dienst) manuell zu starten,
mislingt dies, mit Fehler ID : 5

Ich hatte ähnliche Probleme auch schon mal an einem XP
Rechner.
Ich muß noch anmerken, daß ich jetzt weder unter 2000 noch
unter XP dann noch eine neue DFÜ-Verbindung einrichten
kann, bei 2000 könnte ich es (wahrscheinlich) noch mit
einem Modem/ISDN und eine eingehende Verbindung, unter XP
hätte ich noch eine DSL-Standleitung (feste IP) und eine
eingehende Verbindung einrichten können.

Woran liegt dieser Fehler und wer kann mir helfen, dieses
Problem zu lösen.

Danke

Cardisch

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Endress ist offline Endress Endress ist männlich


Ultra-User

Dabei seit: 23.Nov.2002
Beiträge: 1716
Herkunft: Deutschland
15.Nov.2003 21:18 Zum Anfang der Seite springen
Nehmen Sie Endress in Ihre Freundesliste auf Email an Endress senden Beiträge von Endress suchen
RE: RAS-Dienst läßt sich nicht mehr starten

Hallo,

wie aktuell ist dein Virescanner???
Wann hast du die letzten updates und Patches von Microsoft installiert??

MfG Endress

Für den Optimisten ist das Glas halb voll,
für den Pessimisten halb leer.
Der Realist verdrückt sich beizeiten,
damit er nicht abwaschen muß.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
cardisch ist offline cardisch cardisch ist männlich


Stammgast

Dabei seit: 19.Jan.2003
Beiträge: 68

Themenstarter Thema begonnen von cardisch

26.Nov.2003 21:51 Zum Anfang der Seite springen
Nehmen Sie cardisch in Ihre Freundesliste auf Email an cardisch senden Beiträge von cardisch suchen
RE: RAS-Dienst läßt sich nicht mehr starten

Hallo Endress..

Virenscanner ist nicht wirklich auf dem alleraktuellsten Stand, aber Signaturen höchstens 1 Monat alt..
Ich denke auch nicht, daß das mit Viren im Zusmmenhang steht, div. andere User haben ähnliche/gleiche Probleme mit XP/2000.
Erste Ansätze habe ich auch schon gefunden, werde die morgen mal ausprobieren und dich in Kenntnis setzen.

Danke aber schon mal (speziell, wenn du auch andere Probleme für mich in Betracht ziehen könntest/würdest)

Cardisch

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
cardisch ist offline cardisch cardisch ist männlich


Stammgast

Dabei seit: 19.Jan.2003
Beiträge: 68

Themenstarter Thema begonnen von cardisch

28.Nov.2003 14:02 Zum Anfang der Seite springen
Nehmen Sie cardisch in Ihre Freundesliste auf Email an cardisch senden Beiträge von cardisch suchen
@ Endress

Hallo zusammen.
Also: gestern die diversen Tipps und Tricks ausprobiert von Microsoft. (u.A: Schlüssel in der Registry löschen/verändern, Netzwerkkarte neu installieren, etc)
Ergebnis: Nichts ging mehr, der PC ließ nicht mal mehr ne NW-Karte installieren, mit der Fehlermeldung das der Dienst für NET nicht gestartet werden konnte und der RAS-Verbindungsmanager-Dienst versuchte zu starten, schaffte es aber nicht.
Also, unter DOS den WINNT-Ordner gelöscht und neu gemacht.
War aber auch keine Gute Idee, NORTON AV und Firewall 2002 ließen sich nicht sauber installieren, geschweige denn updaten.
Irgendwann sprach der AV an (und hatte den Blaster-Wurm gefunden), seitdem läuft das System "scheinbar" gut.
Mal sehen, was noch passiert.

Cardisch

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Endress ist offline Endress Endress ist männlich


Ultra-User

Dabei seit: 23.Nov.2002
Beiträge: 1716
Herkunft: Deutschland
30.Nov.2003 14:46 Zum Anfang der Seite springen
Nehmen Sie Endress in Ihre Freundesliste auf Email an Endress senden Beiträge von Endress suchen
RE: @ Endress

Hallo,

genau deswegen hab ich nach deinen Virendefinitionen gefragt, weil der Blaster Probs mit dem RAS-Dienst macht!!!!!

Wenn du dann noch bei Microsoft den Patch gegen den Blaster holst, dann müsste es eigentlich kein Prob mehr sein!!!!

MfG Endress

Für den Optimisten ist das Glas halb voll,
für den Pessimisten halb leer.
Der Realist verdrückt sich beizeiten,
damit er nicht abwaschen muß.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (2): 12»
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar