DSL-Magazin.deSOFTWAREBetriebsysteme & Treiber

i-net schmiert bei serverabfrage ab!

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag Brauche Hilfe FritzBox und Rechner | msn messenger fehlercode 80048820
MrEye ist offline MrEye


Gelegenheits-User

Dabei seit: 19.Dec.2003
Beiträge: 13
03.Nov.2005 23:24 Zum Anfang der Seite springen
Nehmen Sie MrEye in Ihre Freundesliste auf Email an MrEye senden Beiträge von MrEye suchen
traurig i-net schmiert bei serverabfrage ab!

Also seit ich meinen neuen rechner habe kackt mein i-net immer ab. Ich hab da immer so ein programm womit ich immer die aktuelle serverliste von games updaten/angucken kann. In dem fall mit ASE (All Seeing Eye) und sobald ich die eine liste aktualisier schmiert mein komplettes i-net ab und alle server haben n ping von 999 und ausm TeamSpeak flieg ich als "TimedOut" raus. Und beim versuch ne neue seite aufzurufen passiert ebenfalls nichts, erst wenn ich die verbindung trenne und neu aufbaue kann ich wieder normal surfen.

Woran kann das liegen? Hab auch schon den raspppoe treiber ausprobiert hilft aber auch nicht, das war bei meinem alten rechner auch nicht da funzte alles bestens -.-

Weiß einer Rat?

WinXP Pro SP2 + WinXP Update Package, XP firewall is aus
freenetDSL 6000
Mainboard DFI nForce4 Ultra-D (vorher nForce2) treiber aktuell

rest ich denk ich mal nicht so wichtig


EDIT
wie ich sowas hasse.. hab den fehler gefunden meine firewall hat im netzwerk was geblockt -.- jetz gehts, sry4sinnlos thread

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von MrEye am 03.Nov.2005 23:46.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
voulse ist offline voulse voulse ist männlich


Super-User

Dabei seit: 05.Jul.2003
Beiträge: 1770
Herkunft: Franken
04.Nov.2005 07:36 Zum Anfang der Seite springen
Nehmen Sie voulse in Ihre Freundesliste auf Email an voulse senden Beiträge von voulse suchen
RE: i-net schmiert bei serverabfrage ab!

So sinnlos ist der Beitrag auch wieder nicht, andere können auch daraus lernen.

Never change a running system Zunge raus
So long Volker

Router: Fritz!Box 7390 | FRITZ!OS 06.30
DSL: SkyDSL 25000 down / 6000 up
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar