DSL-Magazin.deSOFTWAREBetriebsysteme & Treiber

Ewiges Warten beim Hochfahren

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (5): 123»» Thema zu eigenen Favoriten hinzufügen
Beitrag Zweites Betribssystem löschen!! | nach 2 Minuten funktioniert kein Browser mehr
Eddy ist offline Eddy Eddy ist männlich


Gelegenheits-User

Dabei seit: 31.Jul.2003
Beiträge: 17
Füge Eddy in deine Contact-Liste ein
01.Aug.2003 11:13 Zum Anfang der Seite springen
Nehmen Sie Eddy in Ihre Freundesliste auf Email an Eddy senden Beiträge von Eddy suchen
verrückt Ewiges Warten beim Hochfahren

Hi cool
Kann mir mal jemand sagen warum mein PC voll lange braucht bis er hochgefahren ist???der bracht mehr als 3 Minuten bis der alle hochgefahren hat -.- hab nen AMD Athlon XP - Prozessor mit 2,4 GHZ aba trotzdem dauert es so lange -.- kann mir mal jemand bitte helfen??

MFG Eddy

LP 4 Ever cool
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Saturn ist offline Saturn Saturn ist männlich


Super Moderator

Dabei seit: 06.Dec.2002
Beiträge: 2753
Herkunft: vom anderen Stern :-)
Füge Saturn in deine Contact-Liste ein
01.Aug.2003 11:31 Zum Anfang der Seite springen
Nehmen Sie Saturn in Ihre Freundesliste auf Email an Saturn senden Beiträge von Saturn suchen
RE: Ewiges Warten beim Hochfahren

Du wirst wohl Netzwerkverbinden haben, die nicht existieren - und XP sucht sich nen Wolf!

Gebe erst mal im Win98 diverse Netzwerkrecourcen frei,
konfiguriere die Netzwerkkarte auf fester IP und starte diesen Rechner schon mal neu. (braucht aber immer noch etwas länger)
Dann machst Du das beim XP-Rechner und nun sollte sich der Start von 3 Minuten auf 2,59 Minuten verkürzen großes Grinsen !

Also, liegt wahrscheinlich an der dynamischen Konfiguration. Mit fester IP geht der Start merklich schneller! (schneller als 2,59 Min Augenzwinkern )

Gruß
Saturn Augenzwinkern

Warum ich soviel reise? Weil es schwierig ist, ein bewegliches Ziel zu treffen!

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Saturn am 01.Aug.2003 11:33.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Eddy ist offline Eddy Eddy ist männlich


Gelegenheits-User

Dabei seit: 31.Jul.2003
Beiträge: 17

Themenstarter Thema begonnen von Eddy

Füge Eddy in deine Contact-Liste ein
01.Aug.2003 11:54 Zum Anfang der Seite springen
Nehmen Sie Eddy in Ihre Freundesliste auf Email an Eddy senden Beiträge von Eddy suchen
RE: Ewiges Warten beim Hochfahren

Hi cool
~lol~ das problem ist aba ich hab ne feste IP O.o
Ich hab grad ein Paar Proggi's deinstalliert aba trotzdem dauert es noch lange bis der hochfährt >-<

LP 4 Ever cool
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Chris ist offline Chris Chris ist männlich


Fachmann

Dabei seit: 30.Nov.2002
Beiträge: 224
Herkunft: Hannover
Füge Chris in deine Contact-Liste ein
01.Aug.2003 12:27 Zum Anfang der Seite springen
Nehmen Sie Chris in Ihre Freundesliste auf Email an Chris senden Homepage von Chris Beiträge von Chris suchen
RE: Ewiges Warten beim Hochfahren

Hallo,

mal ne Frage, was dauert den genau "so lange" ?

Der Bootvorgang und der POST (Power on Self Test)
oder dauert es wenn du erst mal bei WinXP bei der Benutzereingabe bist und dann danach das "Hochfahren" des Desktops?

Gruss

Chris

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Eddy ist offline Eddy Eddy ist männlich


Gelegenheits-User

Dabei seit: 31.Jul.2003
Beiträge: 17

Themenstarter Thema begonnen von Eddy

Füge Eddy in deine Contact-Liste ein
01.Aug.2003 12:37 Zum Anfang der Seite springen
Nehmen Sie Eddy in Ihre Freundesliste auf Email an Eddy senden Beiträge von Eddy suchen
RE: Ewiges Warten beim Hochfahren

hi cool
Bis zum Anmelde-Fesnter ist es ganz normal aba wennsch das PW von mia eingebe dann dauert es ca.3 minuten bis er alles gestartet hat wie z.B. Norton anti virus etc. .... das dauert sau lange

LP 4 Ever cool
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (5): 123»»
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar