DSL-Magazin.deSOFTWAREBetriebsysteme & Treiber

DFÜ Gerät nicht installiert

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag Patch-Tag: Microsoft schließt drei kritische Lücken | Rechner beim Surfen immer langsamer
bart5621 ist offline bart5621 bart5621 ist männlich


Starter

Dabei seit: 15.Jul.2005
Beiträge: 2
Herkunft: Germany
15.Jul.2005 09:20 Zum Anfang der Seite springen
Nehmen Sie bart5621 in Ihre Freundesliste auf Email an bart5621 senden Beiträge von bart5621 suchen
DFÜ Gerät nicht installiert

Hallo Leute,

habe da ein Problem. Ich hatte Windows 2000 und habe ein Upgrade auf XP Professional gemacht. Wenn ich jetzt versuche über T-Online ins Netz zu kommen, sagt er mir, das kein DFÜ-Gerät installiert ist. Mein Modem und meine Netzwerkkarte sind im Gerätemanager als Betriebsbereit angezeigt. Ich habe T-Online 5.0. Ich weiss echt nicht mehr weiter. Bitte helft mir. Danke

Gruß Bart5621

bart5621
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
bart5621 ist offline bart5621 bart5621 ist männlich


Starter

Dabei seit: 15.Jul.2005
Beiträge: 2
Herkunft: Germany

Themenstarter Thema begonnen von bart5621

15.Jul.2005 11:36 Zum Anfang der Seite springen
Nehmen Sie bart5621 in Ihre Freundesliste auf Email an bart5621 senden Beiträge von bart5621 suchen
Kein DFÜ Gerät instaliert

Moin Leute,

habe es geschafft das Problem zu lösen.
Für alle die es interessiert:

Ich habe Service Pack 2 installiert und seit dem funzt es wieder.

Gruß bart5621

bart5621
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar