DSL-Magazin.deSOFTWAREBetriebsysteme & Treiber

Absturz nach Hochfahren????

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (2): 12 Thema zu eigenen Favoriten hinzufügen
Beitrag cFos Treiber mit USB-Modem | Problem mit Verbindung
vianova ist offline vianova vianova ist männlich


Starter

Dabei seit: 01.Apr.2003
Beiträge: 6
Herkunft: 60386 Frankfurt

Themenstarter Thema begonnen von vianova

16.Apr.2003 18:25 Zum Anfang der Seite springen
Nehmen Sie vianova in Ihre Freundesliste auf Email an vianova senden Beiträge von vianova suchen
Absturz nach Hochfahren??

Hallo, kann es auch möglich sein das der Grund darin liegt, dass das Modem in den Autostart eingetragen ist, den ganz am Ende des hochfahrens kommt ganz kurz irgendeine Modemanzeige?
Kann ich das Modem einfach aus dem Autostart entfernen, oder muss es da drin stehen??
Klaus

Klaus Reid
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
vianova ist offline vianova vianova ist männlich


Starter

Dabei seit: 01.Apr.2003
Beiträge: 6
Herkunft: 60386 Frankfurt

Themenstarter Thema begonnen von vianova

16.Apr.2003 19:12 Zum Anfang der Seite springen
Nehmen Sie vianova in Ihre Freundesliste auf Email an vianova senden Beiträge von vianova suchen
Absturz nach Hochfahren??

Hallo, ich bin es noch mal, NDIS + VTCP Bugfix installiert, trotzdem klappt es nicht. Ich habe übrigens einen AMD Prozessor.
Hast Du noch eine Idee?
Klaus

Klaus Reid
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Max Unckell ist offline Max Unckell Max Unckell ist männlich


Starter

Dabei seit: 13.Aug.2003
Beiträge: 1
13.Aug.2003 12:42 Zum Anfang der Seite springen
Nehmen Sie Max Unckell in Ihre Freundesliste auf Email an Max Unckell senden Beiträge von Max Unckell suchen
Absturz nach Hochfahren??

Hi,
ich hatte das gleiche Problem! Alles (format c, etc) hat nichts geholfen. Das Update des VIA USB-Controlers habe ich nicht durchgeführt, da mich der Begleittext auf der Downloadseite davon abgeschreckt hat.
Eine Investition von 30€ hat schließlich Erfolg gebracht. Nach erfolgreicher Installation eines "USB 2.0 PCI-Adapters" hörten die ständigen Abstürze entgültig auf! Dies war mir dann auch die 30€ wert.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (2): 12
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar