DSL-Magazin.deDSL-PROVIDERAndere DSL Anbieter

NewDSL...Problem

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag bin neueinsteiger was empfehlt ihr mir | DSL und Flat für Einsteiger
rolfinger ist offline rolfinger rolfinger ist männlich


Gelegenheits-User

Dabei seit: 22.Dec.2002
Beiträge: 18
Herkunft: Bade-Baden
22.Dec.2002 15:01 Zum Anfang der Seite springen
Nehmen Sie rolfinger in Ihre Freundesliste auf Email an rolfinger senden Beiträge von rolfinger suchen
NewDSL...Problem

Ich habe folgendes Problem. Habe die Raspppoe Software installiert.. zusätzlich deb Bugfix zum Win98SE.
Alles korrekt installiert...so wie hier auch unter "EINRICHUNG" BESCHRIEBEN IST - die Netzwekkarte (D-Link) wird angezeigt. Das DSL modem (Telekom) zeigt 3 grüne LED ,also alles sollte OK sein.
Provider New-DSL soll nach deren Angabe geschaltet sein..
Habe aber trotzdem keine Verbindung. Nach dem aufrufen von Raspppoe.exe wird die Netzwekkarte blau hinterlegt..2 mal.. also #2 an der 2. Ist also doppelt installiert..macht das was? habe die 1 angewählt und auf Query Aviabele Services geklickt und bekomme die Fehlermeldun no PPP over ethernet Services..
weiß nicht mehr weiter.. Was könnte denn noch falsch gelaufen sein?
Liegt es an New-DSL??
Gruß Rolf

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar