DSL-Magazin.deDSL-PROVIDERAlice DSL (inkl. AOL)

Verzweifelt...oder verarscht?

| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag Verbindung nur mit xp nicht mit windows 2000 | Alice meldet erfolgreichstes Jahr der Firmengeschichte
toran ist offline toran


Starter

Dabei seit: 20.Feb.2007
Beiträge: 2
Herkunft: deutschland
20.Feb.2007 00:12 Zum Anfang der Seite springen
Nehmen Sie toran in Ihre Freundesliste auf Email an toran senden Beiträge von toran suchen
Verzweifelt...oder verarscht?

Hallo Leute,

sorry bin neu hier! hab zwar schon das Forum ein wenig durchsucht, aber noch keine Lösung für mein Problem gefunden:

Habe heute versucht bei einem Bekannten ALICE-DSL zum laufen zu bekommen.
Alles richtig angeschlossen, und konnte mit Hilfe des Supports auch das Internet zum laufen bringen, bis auf eine Sache:

Also DFÜ-Verbindung funktioniert, bin mit dem Internet verbunden. Kann rauspingen, kann tracert laufen lassen, unter ipconfig bekomm ich auch Daten .
Feste IP eingetragen 192.168.0.10. LAN 4 sagt auch, ich bin verbunden, ABER
ich bekomm nix in meine Browser. Weder IE 6.0 noch Mozilla. keine Verbindung!
Proxy nicht aktiviert, Firewalls ( soweit erkennbar ausgeschaltet) NIX.
Versteh ich nicht, also ich bin im Internet, kann es aber nicht nutzen.
Fühle mich vom Rechner ein wenig verarscht...
Hat jemand einen Tip???

Wie verbinde ich dann Alice mit AOL9.0, das eigentlich dort als Browser genutzt werden soll?

Tips wären echt klasse, vielen Dank im Voraus!

LG

Toran

lebe den tag

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von toran am 20.Feb.2007 01:01.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
DSL_Wolf ist offline DSL_Wolf DSL_Wolf ist männlich


Starter

Dabei seit: 08.Feb.2007
Beiträge: 9
Herkunft: 63546 Hammersbach
20.Feb.2007 15:06 Zum Anfang der Seite springen
Nehmen Sie DSL_Wolf in Ihre Freundesliste auf Email an DSL_Wolf senden Beiträge von DSL_Wolf suchen
RE: Verzweifelt...oder verarscht?

Hallo Toran,

hast Du etwa AOL auf dem Rechner installiert ?? geschockt

Wenn dem nämlich so ist, dann hast Du mit einem anderen Browser - bis auf Opera - keine Chance mehr ins INet zu kommen. AOL verbiegt die gesammte Maschine. (Leidvolle Erfahrung!!)

Das könnte nämlich der Grund für das Fehlverhalten sein.

LG

Wolf

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
AndreDsl ist offline AndreDsl AndreDsl ist männlich


Super Moderator

Dabei seit: 19.Sep.2002
Beiträge: 5414
Herkunft: Lübeck
21.Feb.2007 10:29 Zum Anfang der Seite springen
Nehmen Sie AndreDsl in Ihre Freundesliste auf Beiträge von AndreDsl suchen
RE: Verzweifelt...oder verarscht?

Hallo,
wenn man seinen Zugang über Alice hat, wird die Aol Software eher nicht funktionieren.
Dafür wird man wohl einen Aol Zugang mit T-DSL Port benötigen.

Gruß, André

Wenn Dummheit ein Bodenschatz wäre, dann wäre Deutschland reicher als Saudi Arabien!
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Jur@ ist offline Jur@ Jur@ ist männlich


Experte

Dabei seit: 07.May.2004
Beiträge: 319
Herkunft: zwischen Hamburg und Lübeck
21.Feb.2007 22:24 Zum Anfang der Seite springen
Nehmen Sie Jur@ in Ihre Freundesliste auf Email an Jur@ senden Beiträge von Jur@ suchen
re

Hallo toran,
kannst du dein tracert hier posten?

und überprüf man deine IE brwoser einstellungen

Extras->Internetoptionen->Verbindungen, im Fenster "Einstellungen für VPN und Wählverbindungen" dürefen keine einträge sein.

und muss Punkt "Kiene verbindungen wählen" aktiviert sein.

Netgear DG834Bv3 + Fritz!Box Fon
31.05.2007 Alice Deluxe
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
toran ist offline toran


Starter

Dabei seit: 20.Feb.2007
Beiträge: 2
Herkunft: deutschland

Themenstarter Thema begonnen von toran

06.Mar.2007 08:51 Zum Anfang der Seite springen
Nehmen Sie toran in Ihre Freundesliste auf Email an toran senden Beiträge von toran suchen
Es geeeeeht..

Danke für eure Tips!

Der Fehler lag, man kann es kaum glauben in einer ganz anderen Richtung:
Die onboard-Netzwerkkarte des ASROCK boards war deffekt!
Aber eben nur zum Teil! Ping und Tracert ging, aber kein Port 80. Versteh einer wer kann.
Lustig, dass selbst die Techniker von Alice das nicht gefragt haben.mit denen hatte ich mehr als 6 h ingesamt an der Lösung gesucht. Ein Anruf bei einem Freund, der schaute mal kurz ins netz nach den Board und den Problemen....
Neue Netzwerkkarte rein, und siehe da.....

Jetzt geht der Rechner trotz AOL Software. Wobei die die Leitung ziemlich ausbremst!:-)
Ohne AOL habe ich eine geschwindigkeit von ca. 16.000 mit AOL 2.500.....

Danke erstmal für eure Hilfe!

LG

Toran

lebe den tag
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden


Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar