| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag Alice 2000 & Netgear WGR614 v6 | Alice, veralbern kann ich mich selber!
grönhöker ist offline grönhöker grönhöker ist männlich


Starter

Dabei seit: 13.Jun.2006
Beiträge: 1
13.Jun.2006 23:39 Zum Anfang der Seite springen
Nehmen Sie grönhöker in Ihre Freundesliste auf Email an grönhöker senden Beiträge von grönhöker suchen
Nur Startseite

Moin alle,

vielleicht kann mir jemand helfen.
Bin seit einer Woche zu Alice gewechselt.
Telefon geht gut, nur Internet nicht so richtig.
Die Alice-Startseite lässt sich problemlos aufrufen. E-Mail-Verkehr, Telnet- und Messenger-Anwendung ist ebenfalls ok. Andere Seiten können jedoch nicht aufgerufen werden. Wechsel zwischen Firefox und Internet-Explorer brachte auch nichts.
Konfiguration: WinXP, Ethernet-Karte, Router Siemens SE515 mit Modem und WLAN, Browser Firefox, E-Mail Outlook-Express

Diese Konfiguration hat vor dem Wechsel zu Alice einwandfrei funktioniert.

Weiß jemand Rat?

Gruß

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Saturn ist offline Saturn Saturn ist männlich


Super Moderator

Dabei seit: 06.Dec.2002
Beiträge: 2753
Herkunft: vom anderen Stern :-)
Füge Saturn in deine Contact-Liste ein
13.Jun.2006 23:49 Zum Anfang der Seite springen
Nehmen Sie Saturn in Ihre Freundesliste auf Email an Saturn senden Beiträge von Saturn suchen
RE: Nur Startseite

Änder mal die MTU-Werte im Router
Das könnte das Problem lösen.
Probiere mal den Wert 1452 aus!

und..............
willkommen im DSL-MAGAZIN-FORUM!
Gruß
Saturn

Warum ich soviel reise? Weil es schwierig ist, ein bewegliches Ziel zu treffen!
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden


Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar