DSL-Magazin.deDSL-PROVIDERAlice DSL (inkl. AOL)

keine seitenaufbau im internet unter windows me

| Druckvorschau | An Freund senden
Gehe zu
Seiten (2): 12» Thema zu eigenen Favoriten hinzufügen
Beitrag Internetzugang zur bei gleichzeitigem Telefonieren | An dem Sphairon Turbolink IAD einen Spharion Turbolink WLAN Router??
trickybob ist offline trickybob


Starter

Dabei seit: 19.May.2006
Beiträge: 5
19.May.2006 21:39 Zum Anfang der Seite springen
Nehmen Sie trickybob in Ihre Freundesliste auf Email an trickybob senden Beiträge von trickybob suchen
keine seitenaufbau im internet unter windows me

guten abend,
habe folgendes problem. habe einen anderen rechner mit windows me und wollte über alice dsl 2000 ins internet. laut aussage der jungs von der alice hotline, habe ich zwar eine super verbindung ins internet, aber was nützt mir das, wenn keine seite aufgebaut werden kann. die aussage des pc´s "die seite ist zur zeit nicht verfügbar". Teufel habe schon dfü speed v2.2, rasppoe und irgendwas anderes installiert und deren anweisungen gefolgt. auch die jungs von der alice hotline strecken nun die waffen.

hat jemand eine idee???

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Saturn ist offline Saturn Saturn ist männlich


Super Moderator

Dabei seit: 06.Dec.2002
Beiträge: 2753
Herkunft: vom anderen Stern :-)
Füge Saturn in deine Contact-Liste ein
20.May.2006 08:54 Zum Anfang der Seite springen
Nehmen Sie Saturn in Ihre Freundesliste auf Email an Saturn senden Beiträge von Saturn suchen
RE: keine seitenaufbau im internet unter windows me

Schon mal schrittweise den MTU-Wert von 1492 bis auf 1400 runter gesetzt?

Gruß
Saturn

Warum ich soviel reise? Weil es schwierig ist, ein bewegliches Ziel zu treffen!
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
trickybob ist offline trickybob


Starter

Dabei seit: 19.May.2006
Beiträge: 5

Themenstarter Thema begonnen von trickybob

20.May.2006 20:21 Zum Anfang der Seite springen
Nehmen Sie trickybob in Ihre Freundesliste auf Email an trickybob senden Beiträge von trickybob suchen
keine seitenaufbau im internet unter windows me

guten abend saturn,

danke für die antwort, habe schon mal die mtu verringert, aber noch nicht bis auf 1400, werds mal probieren. habe auch schon den browser gewechselt, von internet browser auf firefox. funktioniert aber auch nicht. bin schon gespannt, was es noch für möglichkeiten gibt. im voraus schon mal besten dank für weitere ideen und vorschläge.

Zunge raus

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
AndreDsl ist offline AndreDsl AndreDsl ist männlich


Super Moderator

Dabei seit: 19.Sep.2002
Beiträge: 5414
Herkunft: Lübeck
20.May.2006 20:34 Zum Anfang der Seite springen
Nehmen Sie AndreDsl in Ihre Freundesliste auf Beiträge von AndreDsl suchen
RE: keine seitenaufbau im internet unter windows me

Hallo,
hmmm das ME war doch nur ne aufgepeppte Version von Win98! Soweit ich weiß mußte man da noch spezielle Einstellungen im TCP/IP vornehmen.
Ist aber zu lange her, als das ich das genauer erläutern könnte.

Kauf doch XP, kost keine 100€ mehr! Augenzwinkern

Edüt: Ok, blöde Idee mit XP, versuch mal hier, vielleicht hilft das ja:
http://www.netzwerktotal.de/windows98.htm

Gruß, André

Wenn Dummheit ein Bodenschatz wäre, dann wäre Deutschland reicher als Saudi Arabien!

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von AndreDsl am 20.May.2006 20:37.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
trickybob ist offline trickybob


Starter

Dabei seit: 19.May.2006
Beiträge: 5

Themenstarter Thema begonnen von trickybob

21.May.2006 16:43 Zum Anfang der Seite springen
Nehmen Sie trickybob in Ihre Freundesliste auf Email an trickybob senden Beiträge von trickybob suchen
keine seitenaufbau im internet unter windows me

danke andré,

so blöd ist der gedanke auch nicht, sich das xp zu besorgen, aber dafür muß ich dann die me-kiste entleeren, neustart, und davor müßte ich dann erstmal alle programme und anwendungen sichern bzw. auf eine cd brennen. also das alice sollte schon mit me laufen können. funktioniert in anderen haushalten sicher doch auch. in netzwerktotal war ich auch schon drin. hat mir nicht wirklich weitergeholfen. vielleicht sollte ich nochmals alles was mit raspppoe und dfü-verbindung erstellt worden ist löschen und diese schritte nochmals wiederholen oder gibt es sonst noch etwas anderes. kann doch bloß noch eine kleinigkeit sein. irgendeine einstellung oder kann sich irgendein programm daran aufhängen und es somit verursachen, das keine seite aufgebaut werden kann.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (2): 12»

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar