Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag Der ÜBERSCHRIFTEN-Thread | keine Telefonverbindung
FlyStep ist offline FlyStep FlyStep ist männlich


Starter

Dabei seit: 13.Jan.2003
Beiträge: 3
Herkunft: D-73566
13.Jan.2003 17:40 Zum Anfang der Seite springen
Nehmen Sie FlyStep in Ihre Freundesliste auf Email an FlyStep senden Beiträge von FlyStep suchen
verrückt Oh Gott DSL!

Zuerst ein großes Hallo an alle hier im Forum!

Jetzt zum Problem:
Wenn ich im Netz "unterwegs" bin,schaltet sich das DSL-Modem willkürlich ab (kann nach 2 sek. passieren oder nach 5 std.).
Die Lichter (SYNC und Power) sind aus.
Deswegen hab ich schon bei t-Online Service angerufen aber der Anschluss sei angeblich in Ordnung!
Mein Bruder (geht mit seinem Laptop am gleichen Anschluss ins Netz) hat damit keine Probleme.

Noch was zu PC und Modem:
P III 500 Mhz
192 MB Ram
Windows 2000 Prof.
Teledat 300 USB (kein LAN!)

Kann mir jemand helfen?

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von FlyStep am 13.Jan.2003 17:40.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
AndreDsl ist offline AndreDsl AndreDsl ist männlich


Super Moderator

Dabei seit: 19.Sep.2002
Beiträge: 5414
Herkunft: Lübeck
14.Jan.2003 00:58 Zum Anfang der Seite springen
Nehmen Sie AndreDsl in Ihre Freundesliste auf Beiträge von AndreDsl suchen
RE: Oh Gott DSL!

Hallo,
könnte es vielleicht sein, daß Dein Usb Anschluß defekt ist?
Das das Modem über das USb Kabel plötzlich keine Strom mehr kriegt?
Oder vielleicht hast Du ein Treiber Konflikt?
Hast du mal auf der Windows Update Seite geschaut nach Service Pack´s, Teiber, etc...?
Einfach mal auf Starmenü und dann ganz oben Windows Update( falls nicht bekannt)!

Gruß, André

Wenn Dummheit ein Bodenschatz wäre, dann wäre Deutschland reicher als Saudi Arabien!
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
FlyStep ist offline FlyStep FlyStep ist männlich


Starter

Dabei seit: 13.Jan.2003
Beiträge: 3
Herkunft: D-73566

Themenstarter Thema begonnen von FlyStep

14.Jan.2003 19:56 Zum Anfang der Seite springen
Nehmen Sie FlyStep in Ihre Freundesliste auf Email an FlyStep senden Beiträge von FlyStep suchen

Ich hab bereits ein anderes Kabel ausprobiert,hat leider nicht geholfen.
Bei den Treibern gibts auch kein Update.
Wenn ein Anschluss defekt ist,dann der am PC vielleicht,der am Modem funzt.
Mhmm...mal gucken
Danke für die schnelle Hilfe.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
FlyStep ist offline FlyStep FlyStep ist männlich


Starter

Dabei seit: 13.Jan.2003
Beiträge: 3
Herkunft: D-73566

Themenstarter Thema begonnen von FlyStep

20.Jan.2003 16:46 Zum Anfang der Seite springen
Nehmen Sie FlyStep in Ihre Freundesliste auf Email an FlyStep senden Beiträge von FlyStep suchen

Der andere USB-Anschluss geht beim Modem auch nicht,aber wenn ich ne Maus ranmach,gehts komischerweise.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar