DSL-Magazin.deDSL-PROVIDER1&1 DSL (inkl. GMX und WEB.DE)

Probleme mit Installation von FritzBox von 1&1

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Seiten (2): 12» Thema zu eigenen Favoriten hinzufügen
Beitrag fragen zu FRITZ!BOX Fon WLAN 7050 | Problem (s.u.) gelöst! Fragen zur Verbindung bzw. Firewall
caupolican ist offline caupolican


Starter

Dabei seit: 16.Jul.2005
Beiträge: 6
17.Jul.2005 11:56 Zum Anfang der Seite springen
Nehmen Sie caupolican in Ihre Freundesliste auf Email an caupolican senden Beiträge von caupolican suchen
Probleme mit Installation von FritzBox von 1&1

Hallo,

ich bin jetzt auf 1&1 DSL umgestiegen und kann die FritzBox nicht installieren. Weder über USB noch über LAN wird die FritzBox gefunden. Die Verkabelung ist korrekt, auch der USB-Treiber wurde installiert. Über eine DFÜ-Verbindung komme ich ins Internet (wie man sieht).
Die Fehlermeldung heißt:

"Die FritzBox ist nicht korrekt angeschlossen/installiert
- Lan-Verbindung 4
- ein Kabel ist angeschlossen
- automatische IP-Adressvergabe (DHCP) ist aktiviert"

Das mitgelieferte Handbuch hilft mir nicht, weil ich schon alles durchprobiert habe. Beim Telefonsupport habe ich nach 6 Minuten Musikhören für 99 Cent/Minute aufgelegt. Auf Mail wurde noch nicht geantwortet.
Hat jemand einen Tipp für mich?

Schöne Ferien

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Msell73 ist offline Msell73 Msell73 ist männlich


Routinier

Dabei seit: 24.Apr.2005
Beiträge: 136
Herkunft: Goslar,Nordharz.
Füge Msell73 in deine Contact-Liste ein
17.Jul.2005 13:02 Zum Anfang der Seite springen
Nehmen Sie Msell73 in Ihre Freundesliste auf Email an Msell73 senden Homepage von Msell73 Beiträge von Msell73 suchen
RE: Probleme mit Installation von FritzBox von 1&1

Was mich stutzig macht, ist die LAN-Verbindung 4?

Hast Du soviele LAN-Verbindungen? In meinen Netzverbindungen tauchen eigentlich nur die Netzwerkkarten auf?


DSL: T- DSL 16000
Tarif: Telekom Entertain Premium IP
Hardware: Speedport W723
großes Grinsen 12634 kbit Down/941 kbit Up großes Grinsen
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
caupolican ist offline caupolican


Starter

Dabei seit: 16.Jul.2005
Beiträge: 6

Themenstarter Thema begonnen von caupolican

17.Jul.2005 13:25 Zum Anfang der Seite springen
Nehmen Sie caupolican in Ihre Freundesliste auf Email an caupolican senden Beiträge von caupolican suchen
Verbindungen

Hallo,
bei mir stehen insgesamt drei Verbindungen:
LAN-Verbindung (SiS 900-Based PCI Fast Ethernet Adapter)
LAN-Verbindung 4 (AVM FRITZ!Box Fon)
1394-Verbindung (1394-Netzwerkadapter)
Grüße

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Buntspecht-BS ist offline Buntspecht-BS Buntspecht-BS ist männlich


Routinier

Dabei seit: 09.Apr.2005
Beiträge: 145
17.Jul.2005 14:08 Zum Anfang der Seite springen
Nehmen Sie Buntspecht-BS in Ihre Freundesliste auf Email an Buntspecht-BS senden Beiträge von Buntspecht-BS suchen
RE: Probleme mit Installation von FritzBox von 1&1

Ich gehe mal davon aus, dass du die FritzBox 7050 also die schwarze und nicht die blaue Box hast.
Der beste Anschluß erfolgt über LAN. Da muß auch nichts installiert werden. Also USB deinstallieren, Compuer und FritzBox mit dem roten Kabel verbinden. Zum Anschluß der FritzBox an den Splitter natürlich nicht das rote Kabel verwenden.


Auch nicht das Kabel mit den blauen Steckern, für den DSL-Anschluß verwenden sondern das Kanel mit den blauen Steckern für die Telefonie verwenden. Der Anschluß diese Kabel ist abhängig davon ob du Analog oder ISDN verwendest.

Bei der 7050 ist das richtige DSL-Anschlußkabel weiß (glaub ich).

Im Browser Fritz.Box eingeben.
Klappt nicht?
Versuch statt Fritz.Box
192.168.178.1

Klappt auch nicht, nochmal die Hotline Versuchen, aber nicht die teure 0900 Nummer sondern für 12 Cent/m 01805000415, oder nochmal im Forum melden.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Msell73 ist offline Msell73 Msell73 ist männlich


Routinier

Dabei seit: 24.Apr.2005
Beiträge: 136
Herkunft: Goslar,Nordharz.
Füge Msell73 in deine Contact-Liste ein
17.Jul.2005 14:12 Zum Anfang der Seite springen
Nehmen Sie Msell73 in Ihre Freundesliste auf Email an Msell73 senden Homepage von Msell73 Beiträge von Msell73 suchen
RE:Probleme mit Installation von FritzBox von 1&1

Hallo, da bei mir 2 Netzwerkverbindungen vorhanden sind (1394-Netzwerkadapter und Netzwerkkarte) halte ich die LAN-Verbindung 4 für überflüssig. Also bitte entfernen, bzw. deaktivieren!
Normal muss die Fritz!Box über die Netzwerkkarte (in deinem Fall SiS 900-Based PCI Fast Ethernet Adapter) gefunden werden!!
Dazu muss auch DHCP aktiviert sein.

Nachdem du die LAN-Verbindung weg hast, System neu starten und nochmal probieren!!


DSL: T- DSL 16000
Tarif: Telekom Entertain Premium IP
Hardware: Speedport W723
großes Grinsen 12634 kbit Down/941 kbit Up großes Grinsen
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Seiten (2): 12»
Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar