DSL-Magazin.deDSL-PROVIDER1&1 DSL (inkl. GMX und WEB.DE)

Fritz!BOX WLAN 7050 und Notebook

Neues Thema erstellen Antwort erstellen
| Druckvorschau | An Freund senden
Gehe zu
Thema zu eigenen Favoriten hinzufügen
Beitrag Ein setiniger Weg zu DSL6000 bei GMX | DSL mit mehreren analogen Telefonen betreiben
M.Wurmi ist offline M.Wurmi


Starter

Dabei seit: 12.Aug.2005
Beiträge: 6
30.Sep.2005 19:59 Zum Anfang der Seite springen
Nehmen Sie M.Wurmi in Ihre Freundesliste auf Email an M.Wurmi senden Beiträge von M.Wurmi suchen
Fritz!BOX WLAN 7050 und Notebook

Hallo!
Vielleicht kann mir kurz jemand erklären, wie man kurz und ohne Probleme eine WLAN Verbindung mit einem Notebook(Wlan fähig) mit WIN XP hin bekommt! Habe ein Problem damit, weil mein Notebook kein drahtloses Netzwerk erkennt! Kann mir jemand weiter helfen? Danke! Übrigens häng schon ein PC an der Fritz Box über WLAN! Gruß Marcel

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
Etzel ist offline Etzel Etzel ist männlich


Routinier

Dabei seit: 08.Jul.2005
Beiträge: 118
Herkunft: Stadtbergen
01.Oct.2005 16:22 Zum Anfang der Seite springen
Nehmen Sie Etzel in Ihre Freundesliste auf Email an Etzel senden Beiträge von Etzel suchen
Pfeil Ant: Fritz!BOX WLAN 7050 und Notebook

Moin M.Wurmi

Wenn schon ein angeschlossener PC mit Deiner Fritz!Box FON WLAN 7050 schon funzt, müßte Deine Einstellungen bei der Box stimmen.
Ich würde trotzdem kontrollieren, ob Dein DHCP-Server eingeschaltet ist und er die angeschlossende Geräte autom. eine IP-Adresse vergibt sowie sich alle Geräte im selben Netzwerk befinden.
=> "System" -> "Netzwerkeinstellungen"-> Button "IP-Adressen" -> beide Optionen angekreuzt

Im selben Menü "System" befindet sich auch unter "Netwerkgeräte" wo Du ebenfalls die Option "Neue WLAN-Netzwerkgeräte zulassen" aktiviert haben solltest.

Jetzt schau mal unter => "WLAN" in den Untermenüs "Allgemein"; "Sicherheit" und "Monitor" die Einstellungen stimmen bzw. notiere sie.

Beim Notebook würde ich unter
=> "Start" -> "Einstellungen" -> "Netzwerkverbindungen" -> nach "Drahtlose Netzwerke" suchen. Eine weitere Möglichkeit wäre mal den Hardwareassistent suchen zu lassen oder siehst mal unter:
=> "Start" -> "Einstellungen" -> "Systemsteuerung" -> "System" und gehst dann zur Karte "Hardware". Dort klickst Du dann auf den Button "Hardware-Manager". Hier siehst Du Dein System ohne es aufzuschrauben zu müssen cool Unter "Netzwerk" sollte etwas von WLAN stehen.

Wie man WLAN unter XP einrichtet ist auch gut beschrieben im AVM Handbuch

Hoffe ich konnt Dir ein wenig helfen, Gruß Etzel ...

... stubenrein und waschbar bis 40 Grad
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden
ujw ist offline ujw


Top-User

Dabei seit: 31.Dec.2002
Beiträge: 762
Herkunft: MOL
Füge ujw in deine Contact-Liste ein
03.Oct.2005 11:23 Zum Anfang der Seite springen
Nehmen Sie ujw in Ihre Freundesliste auf Email an ujw senden Beiträge von ujw suchen
RE: Ant: Fritz!BOX WLAN 7050 und Notebook

Hallo!
Als erstes müsstest du mal die WEP Verschlüssellung deiner Fritz abstellen, bis alles funktioniert, danach sofort wieder einschalten. Dazu musst du aber auch in den Netzwerkeinstellungen deines Laptops den Schlüssel eintragen.
Auch den Mac Filter der Fritz erstmal aus.
Weiterhin musst du in den Netzwerkeinstellungen die IP automatisch beziehen lassen.
Allerdings empfehle ich immer die IPs im Netzwerk selbst zu vergeben. Aber das kann man später auch noch tun.
Und nicht zu vergessen, die Authentifizierung (Laptop) auch Haken weg.
Bein einigen Läppis wird W-LAN erst mit einer Taste aktiviert, z.B. bei Medion.
Gruß
ujw

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Neues Thema erstellen Antwort erstellen

Triple Play · DSL Verfügbarkeit · Vodafone · Toptarif finden · Flatrate · DSL 16000 · Breitband · UMTS · congstar